<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Avance: Serkan se ha enamorado de Eda en 'Love is in the air' - Divinity</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2021-01-20T10:37:48+01:00"><meta property="article:published_time" content="2021-01-20T10:37:48+01:00"><meta property="article:section" content="Love is in the air"><meta name="article:tag"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="avance,eda,conquista,serkan,no,disimula,sentimientos"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="avance, eda, conquista, serkan, no, disimula, sentimientos"><meta property="og:description" content="Algo está pasando. Eda y Serkan ya no son los mismos que hicieron un pacto interesado y acordaron un matrimonio de conveniencia. Apenas han pasado..."><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2021/01/20/clipping_wZcU4L_c580.jpg"><meta property="og:site_name" content="divinity"><meta property="og:title" content="Eda ha conquistado a Serkan: el empresario no puede disimular sus sentimientos en el próximo capítulo de 'Love is in the air'"><meta name="og:type"><meta name="og:url"><meta name="twitter:card"><meta name="twitter:description"><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2021/01/20/clipping_wZcU4L_c580.jpg"><meta name="twitter:site"><meta name="twitter:title"><meta name="description" content="Horas después del beso, Serkan aparece por sorpresa en la floristería y no puede disimular que las cosas han cambiado con Eda. ¡No te lo pierdas!"><meta name="title" content="Avance: Serkan se ha enamorado de Eda en 'Love is in the air' - Divinity">

        

        <link rel="preload" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1528906043" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1528906043" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1528906043" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1528906043" as="style"/><link rel="preload" href="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1528906043" as="script"/><link rel="preload" href="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1528906043" as="script"/><link rel="preload" href="https://baul.mediaset.es/dist/article.bundle.css?hash=1528906043" as="style"/>

        <style>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</style><style>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</style><link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/divinity/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/divinity/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/divinity/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/divinity/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/divinity/safari-pinned-tab.svg" color="#FA5197">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/divinity/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#FFFFFF">
<link rel="stylesheet" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1528906043"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1528906043"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1528906043"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1528906043"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/accengage.css?hash=1528906043"/><link rel="canonical" href="https://www.divinity.es/love-is-in-the-air/avance-eda-conquista-serkan-no-disimula-sentimientos_18_3077820280.html"><link rel="amphtml" href="//www.divinity.es/love-is-in-the-air/avance-eda-conquista-serkan-no-disimula-sentimientos_18_3077820280.html?amp=true"><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/article.bundle.css?hash=1528906043"/>
        

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1528906043" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "divinity-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.prebid = "divinity";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "36862";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "36862";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";window.$FACEMAN_CLIENT_CONFIG.seedtagId = "5367-1446-01";</script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for divinity" href="//www.divinity.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #fa5197}
    .color_alpha{ color: #fa5197; }
    .background_color_alpha{ background-color: #fa5197 !important; }
    .border_top_color_alpha{ border-top-color: #fa5197; }
    .border_bottom_color_alpha{ border-bottom-color: #fa5197; }
    .border_right_color_alpha{ border-right-color: #fa5197; }
    .border_color_alpha{ border-color: #fa5197; }
    .fill_color_alpha{ fill: #fa5197; }

    :root{
      --color-value-alpha: #fa5197;
    }
  
    .color_beta{ color: #fa5197; }
    .background_color_beta{ background-color: #fa5197 !important; }
    .border_top_color_beta{ border-top-color: #fa5197; }
    .border_bottom_color_beta{ border-bottom-color: #fa5197; }
    .border_right_color_beta{ border-right-color: #fa5197; }
    .border_color_beta{ border-color: #fa5197; }
    .fill_color_beta{ fill: #fa5197; }

    :root{
      --color-value-beta: #fa5197;
    }
  
    .color_gamma{ color: #fa5197; }
    .background_color_gamma{ background-color: #fa5197 !important; }
    .border_top_color_gamma{ border-top-color: #fa5197; }
    .border_bottom_color_gamma{ border-bottom-color: #fa5197; }
    .border_right_color_gamma{ border-right-color: #fa5197; }
    .border_color_gamma{ border-color: #fa5197; }
    .fill_color_gamma{ fill: #fa5197; }

    :root{
      --color-value-gamma: #fa5197;
    }
  
    .color_delta{ color: #fa5197; }
    .background_color_delta{ background-color: #fa5197 !important; }
    .border_top_color_delta{ border-top-color: #fa5197; }
    .border_bottom_color_delta{ border-bottom-color: #fa5197; }
    .border_right_color_delta{ border-right-color: #fa5197; }
    .border_color_delta{ border-color: #fa5197; }
    .fill_color_delta{ fill: #fa5197; }

    :root{
      --color-value-delta: #fa5197;
    }
  
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":3000001,"url":"//www.divinity.es","name":"Divinity","shortName":"","omniture":"Home","colors":{"alpha":"#fa5197","beta":"#fa5197","gamma":"#fa5197","delta":"#fa5197"},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.0011},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"DC.Description","content":"Actualidad, vídeos y noticias de famosos, moda, belleza, celebrities y tendencias","_elapsedSeconds":0.0003},{"name":"DC.Title","content":"DIVINITY - Actualidad de moda, celebrities y tendencias","_elapsedSeconds":0.0003},{"name":"description","content":"Actualidad, vídeos y noticias de famosos, moda, belleza, celebrities y tendencias","_elapsedSeconds":0.0003},{"property":"fb:pages","content":"115320338488267","_elapsedSeconds":0.0003},{"name":"google-site-verification","content":"MbjESvmY9Ki42THe06zxvhO_C-sjkX-3o-JgdjQWZdE","_elapsedSeconds":0.0003},{"name":"Keywords","content":"noticias, moda, celebrities, famosos, tendencias, belleza, revista, magazine, actualidad","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"divinity","_elapsedSeconds":0.0003}],"siteRss":[{"enable":true,"url":"//www.divinity.es/rss.xml","_elapsedSeconds":0.0041}],"micrositeRss":[],"isSite":true,"site":"divinity","blockAdBlock":true,"via":"divinity_es","isRecommendationWidgetEnabled":true,"segment":"divinity.es/secciones","alertsEnabled":true,"isLightTheme":false}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.divinity.es";
	$MAINSECTION_INFO['name'] = "Divinity";
	$MAINSECTION_INFO['segment'] = "divinity.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;

      var $BACKGROUND_IMAGE_LINK = "//www.divinity.es";
    </script>
  
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for divinity" href="//www.divinity.es/love-is-in-the-air/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #f95498}
    .color_alpha{ color: #f95498; }
    .background_color_alpha{ background-color: #f95498 !important; }
    .border_top_color_alpha{ border-top-color: #f95498; }
    .border_bottom_color_alpha{ border-bottom-color: #f95498; }
    .border_right_color_alpha{ border-right-color: #f95498; }
    .border_color_alpha{ border-color: #f95498; }
    .fill_color_alpha{ fill: #f95498; }

    :root{
      --color-value-alpha: #f95498;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #f95498; }
    .background_color_gamma{ background-color: #f95498 !important; }
    .border_top_color_gamma{ border-top-color: #f95498; }
    .border_bottom_color_gamma{ border-bottom-color: #f95498; }
    .border_right_color_gamma{ border-right-color: #f95498; }
    .border_color_gamma{ border-color: #f95498; }
    .fill_color_gamma{ fill: #f95498; }

    :root{
      --color-value-gamma: #f95498;
    }
  
    .color_delta{ color: #f95498; }
    .background_color_delta{ background-color: #f95498 !important; }
    .border_top_color_delta{ border-top-color: #f95498; }
    .border_bottom_color_delta{ border-bottom-color: #f95498; }
    .border_right_color_delta{ border-right-color: #f95498; }
    .border_color_delta{ border-color: #f95498; }
    .fill_color_delta{ fill: #f95498; }

    :root{
      --color-value-delta: #f95498;
    }
  
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":34857,"url":"//www.divinity.es/love-is-in-the-air/","name":"Love is in the air","shortName":"Love is in the air","omniture":"Series","colors":{"alpha":"#f95498","beta":"#ffffff","gamma":"#f95498","delta":"#f95498"},"metaTags":[],"siteRss":[],"micrositeRss":[{"enable":true,"url":"//www.divinity.es/love-is-in-the-air/rss.xml","_elapsedSeconds":0.0032}],"isSite":false,"site":"divinity","blockAdBlock":true,"via":"divinity_es","isRecommendationWidgetEnabled":true,"segment":"divinity.es/series/love_is_in_the_air","alertsEnabled":true,"isLightTheme":false}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.divinity.es/love-is-in-the-air/";
	$MAINSECTION_INFO['name'] = "Love is in the air";
	$MAINSECTION_INFO['segment'] = "divinity.es/series/love_is_in_the_air";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;

      var $BACKGROUND_IMAGE_LINK = "//www.divinity.es/love-is-in-the-air/";
    </script>
  
        
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.divinity.es/'] = {"id":2000001,"url":"//www.divinity.es/","name":"Divinity","shortName":"","segment":"divinity.es/home","alertsEnabled":true,"colors":{},"site":"divinity","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.divinity.es/";
	$MAINSECTION_INFO['name'] = "Divinity";
	$MAINSECTION_INFO['segment'] = "divinity.es/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style>a{ color: #f95498}
    .color_alpha{ color: #f95498; }
    .background_color_alpha{ background-color: #f95498 !important; }
    .border_top_color_alpha{ border-top-color: #f95498; }
    .border_bottom_color_alpha{ border-bottom-color: #f95498; }
    .border_right_color_alpha{ border-right-color: #f95498; }
    .border_color_alpha{ border-color: #f95498; }
    .fill_color_alpha{ fill: #f95498; }

    :root{
      --color-value-alpha: #f95498;
    }
  
    .color_beta{ color: #ffffff; }
    .background_color_beta{ background-color: #ffffff !important; }
    .border_top_color_beta{ border-top-color: #ffffff; }
    .border_bottom_color_beta{ border-bottom-color: #ffffff; }
    .border_right_color_beta{ border-right-color: #ffffff; }
    .border_color_beta{ border-color: #ffffff; }
    .fill_color_beta{ fill: #ffffff; }

    :root{
      --color-value-beta: #ffffff;
    }
  
    .color_gamma{ color: #f95498; }
    .background_color_gamma{ background-color: #f95498 !important; }
    .border_top_color_gamma{ border-top-color: #f95498; }
    .border_bottom_color_gamma{ border-bottom-color: #f95498; }
    .border_right_color_gamma{ border-right-color: #f95498; }
    .border_color_gamma{ border-color: #f95498; }
    .fill_color_gamma{ fill: #f95498; }

    :root{
      --color-value-gamma: #f95498;
    }
  
    .color_delta{ color: #f95498; }
    .background_color_delta{ background-color: #f95498 !important; }
    .border_top_color_delta{ border-top-color: #f95498; }
    .border_bottom_color_delta{ border-bottom-color: #f95498; }
    .border_right_color_delta{ border-right-color: #f95498; }
    .border_color_delta{ border-color: #f95498; }
    .fill_color_delta{ fill: #f95498; }

    :root{
      --color-value-delta: #f95498;
    }
  
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.divinity.es/love-is-in-the-air/'] = {"id":34857,"url":"//www.divinity.es/love-is-in-the-air/","name":"Love is in the air","shortName":"Love is in the air","segment":"divinity.es/series/love_is_in_the_air","alertsEnabled":true,"colors":{"alpha":"#f95498","beta":"#ffffff","gamma":"#f95498","delta":"#f95498"},"site":"divinity","backgroundImage":{},"isLightTheme":false,"smallLogo":{},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.001}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.divinity.es/love-is-in-the-air/";
	$MAINSECTION_INFO['name'] = "Love is in the air";
	$MAINSECTION_INFO['segment'] = "divinity.es/series/love_is_in_the_air";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;
	$MAINSECTION_INFO['colors'] = {"alpha":"#f95498","beta":"#ffffff","gamma":"#f95498","delta":"#f95498"};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){document.write('');}
        </script>

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Edivinity%2Ees%2Flove%2Dis%2Din%2Dthe%2Dair%2Favance%2Deda%2Dconquista%2Dserkan%2Dno%2Ddisimula%2Dsentimientos%5F18%5F3077820280%2Ehtml&content_cat1=www%2Edivinity%2Ees%2Flove%2Dis%2Din%2Dthe%2Dair%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script async type="text/javascript" src="https://baul.mediaset.es/dist/testAB.bundle.js?hash=1528906043"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1528906043"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1528906043"></script>
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdip6wocyaiclcq-f-ed7362ef4-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"549583","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"280e81b8","ak.r":37293,"ak.a2":e,"ak.m":"b","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":35052,"ak.gh":"23.40.190.29","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1611141829","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==0bc4/V8EVDLtDF3xHJKkJkEsWCY/FQtLI02/RZmRwLWmY23YbeDIXfuuQBcQc2WfRG4HCndSJ56hQDT3Ek0Glguo8sWwWmRbdGY6V/5KrYmSMLtkrPwrCKRToXQvPlgcCo3tyPNfXvyqine7SeYuCujYZH1zwe0opw4vL6NCFNjNPqwFhxMZ4FkBcC5zFXMXBOdwFaBsV6SKUHN+HalRJgNOzrDtYZpj+MECCx2oK17l90QGVtNZoMu88ThDpxpqjF0BuzQZEDS0IS7thW9O+6pHwUHugKaVijEXcZcE84C/k9IQdehZV6TvNBivJwj14UBU+jXZ5jCmFMOiUhZIFCYsgl7K3sL2uDLuxNehF/MGrh06RfE/jZd0PCWESrVKkGoayrC8sWglW9JRgdkRTt5YICUfXPyihqXLcdJvIUI=","ak.pv":"121","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/endirecto/" target="_blank"><span>En directo</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/personajes/" target="_self"><span>Personajes</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/moda/" target="_self"><span>Moda</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/moda/" target="_self">Portada Moda</a></li><li><a href="/moda/alma-divinity/" target="_self">Alma Divinity</a></li><li><a href="/fashionweekmadrid/" target="_self">Fashion Week Madrid</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/belleza/" target="_self"><span>Belleza</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/belleza/" target="_self">Portada Belleza</a></li><li><a href="/belleza/maquillaje/" target="_self">Maquillaje</a></li><li><a href="/belleza/pelo/" target="_self">Peinados</a></li><li><a href="/autores/rebeca-teran/" target="_self">Tutoriales con Rebeca Terán</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/mamas/" target="_self"><span>Mamás</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/mamas/" target="_self">Portada Mamás</a></li><li><a href="/mamas/embarazos/" target="_self">Embarazos</a></li><li><a href="/mamas/nacimientos/" target="_self">Nacimientos</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/bodas/" target="_self"><span>Bodas</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/bodas/" target="_self">Portada Bodas</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/mujeres/" target="_self"><span>Mujeres</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/mujeres/" target="_self">Portada Mujeres</a></li><li><a href="/mujeres/madwomenfest/" target="_self">MadWomenFest</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/family/" target="_self"><span>Family</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/family/" target="_self">Portada Family</a></li><li><a href="/casa-real/" target="_self">Casa Real</a></li><li><a href="/family/baby-celebrities/" target="_self">Baby celebrities</a></li><li><a href="/family/pet-celebrities/" target="_self">Pet celebrities</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/parejas/" target="_self"><span>Parejas</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/parejas/" target="_self">Portada Parejas</a></li><li><a href="/parejas/amores/romances/" target="_self">Romances</a></li><li><a href="/parejas/amores/rupturas/" target="_self">Rupturas</a></li><li><a href="/mamas/embarazos/" target="_self">Embarazos</a></li><li><a href="/family/" target="_self">Family</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/cooltura/" target="_self"><span>Cooltura</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/cooltura/" target="_self">Portada Cooltura</a></li><li><a href="/cooltura/artistas/" target="_self">Artistas</a></li><li><a href="/cooltura/musicos/" target="_self">Músicos</a></li><li><a href="/cooltura/cine/" target="_self">Cine</a></li><li><a href="/cooltura/escritores/" target="_self">#Leeresdivinity</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/divinity_tv/" target="_self"><span>DivinityTV</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/divinity_tv/" target="_self">Portada Divinity tv</a></li><li><a href="/amar-es-primavera/" target="_self">Amar es primavera</a></li><li><a href="/amor-en-blanco-y-negro/" target="_self">Amor en blanco y negro</a></li><li><a href="/anatomia-de-grey/" target="_self">Anatomía de Grey</a></li><li><a href="/cazamariposas/" target="_self">Cazamariposas</a></li><li><a href="/dolunay/" target="_self">Dolunay</a></li><li><a href="/en-todas-partes-tu/" target="_self">En todas partes, tú</a></li><li><a href="/erkenci-kus-pajaro-sonador/" target="_self">Erkenci Kus: Pájaro soñador</a></li><li><a href="/habitacion-309/" target="_self">Habitación 309</a></li><li><a href="/hayat/" target="_self">Hayat: Amor sin palabras</a></li><li><a href="/icerde/" target="_self">Içerde</a></li><li><a href="//www.divinity.es/inadina-ask/" target="_self">Inadina Ask: amor obstinado</a></li><li><a href="/karasevda/" target="_self">Kara Sevda</a></li><li><a href="/kuzey-guney/" target="_self">Kuzey Güney</a></li><li><a href="/love-is-in-the-air/" target="_self">Love is in the air</a></li><li><a href="/mi-mentira-mas-dulce/" target="_self">Mi mentira más dulce</a></li><li><a href="/no-sueltes-mi-mano/" target="_self">No sueltes mi mano</a></li><li><a href="/stilettovendetta/" target="_self">Stiletto Vendetta</a></li><li><a href="/suhan/" target="_self">Sühan</a></li><li><a href="/te-alquilo-mi-amor/" target="_self">Te alquilo mi amor</a></li><li><a href="/totalmente-diva/" target="_self">Totalmente diva</a></li><li><a href="/trampa-de-amor/" target="_self">Trampa de amor</a></li><li><a href="/verdades-secretas/" target="_self">Verdades secretas</a></li><li><a href="/yosoybea/" target="_self">Yo soy Bea</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/blogs/" target="_self"><span>Blogs</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/blogs/" target="_self">Portada blogs</a></li><li><a href="/blogs/blackisnice/" target="_self">Black is nice</a></li><li><a href="/blogs/delapestanaaltacon/" target="_self">De la pestaña al tacón</a></li><li><a href="/blogs/divinosconnachomontes/" target="_self">Divin@s con Nacho Montes</a></li><li><a href="/blogs/la-treintennial/" target="_self">La treintennial</a></li><li><a href="/blogs/lasfiestasdepepino/" target="_self">Las fiestas de Pepino</a></li><li><a href="/blogs/oteradas/" target="_self">Oteradas</a></li><li><a href="/blogs/stories-que-contar/" target="_self">Stories que contar</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="https://www.theluxonomist.es/" target="_self"><span>The Luxonomist</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/programas/guia-tv/" target="_self"><span>Guía TV</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/divinityes" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/divinity_es" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/divinity_es" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div><a class="navigation__offLine-lsrT" draggable="true" href="//www.mediaset.es/suscripciones/" rel="nofollow" target="_blank"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcAlert" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><g class="null"><path d="M21.933 20.315l-1.632-2.59a7.417 7.417 0 0 1-1.151-3.957V11.5c0-2.864-2.007-5.286-4.75-6.066V3.81c0-.998-.852-1.81-1.9-1.81s-1.9.812-1.9 1.81v1.624c-2.744.78-4.75 3.202-4.75 6.066v2.268a7.422 7.422 0 0 1-1.151 3.957l-1.631 2.59a.433.433 0 0 0-.006.455c.085.142.241.23.412.23h18.051a.48.48 0 0 0 .413-.229.435.435 0 0 0-.005-.456zM9 22c.537 1.178 1.675 2 3 2s2.463-.822 3-2H9z"></path></g></svg></i><span class="color_alpha">Newsletter</span></button></a></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.divinity.es/legal.html" rel="dofollow" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.mediaset.es/inversores/es/" rel="dofollow" target="_self" title="Información corporativa">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/politica-de-privacidad/" rel="dofollow" target="_self" title="Politica de privacidad">Politica de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.publiesp.es/" rel="dofollow" target="_self" title="Gestión publicitaria">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.divinity.es/rss.xml" rel="dofollow" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7"><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="MEGA_SUPERIOR"></div></div><div class="alert__alert-1GYn alert__alert-collapsed-3wrp alertTop"><div class="alert__cnt_alert-3Unw"><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button><span class="alert__icon-313t icon__alert-bjMJ"></span><span class="alert__cnt_alert__title-7A1x"></span><span class="alert__cnt_alert__lead-99xu"></span></div></div></div><div class="background_color_beta"><div><div class="background_color_delta" style="border-bottom:1px solid #FF96C2"><div class="header__firstHeader-3EHt
            header__white-pmFM
            
            header__isPersonalizedSection-3AtT"><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT"><a class="header__logo-fVdn " draggable="true" href="//www.divinity.es" target="_self" title="divinity"><img alt="divinity" class="image__image-1sGr" loading="lazy" src="https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_beta"><div class="header__black-3iVP header__secondHeader-3MG5 header__isPersonalizedSection-3AtT"><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn header__visibleOnlyDesktop-3Bai" draggable="true" href="//www.divinity.es/love-is-in-the-air/" target="_self" title="Love is in the air"><img alt="Love is in the air" class="image__image-1sGr" loading="lazy" src="https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=1024" srcSet="https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=1024 1024w, https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=800 800w, https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=768 768w, https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=640 640w, https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=600 600w, https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=480 480w, https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=360 360w, https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=320 320w"/></a></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.divinity.es/love-is-in-the-air/lo-ultimo/" rel="dofollow" target="_self">Lo último</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.divinity.es/love-is-in-the-air/eda-yildiz-serkan-bolat-personajes-protagonistas_18_3064170177.html" rel="dofollow" target="_self">Personajes</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.divinity.es/love-is-in-the-air/hande-ercel-instagram-actriz-turca-love-is-in-the-air_18_3072045107.html" rel="dofollow" target="_self">Hande Erçel</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.divinity.es/dulce-venganza/" rel="dofollow" target="_self">&#x27;Dulce venganza&#x27;</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.divinity.es/mi-mentira-mas-dulce/" rel="dofollow" target="_self">Mi mentira más dulce</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.divinity.es/trampa-de-amor/" rel="dofollow" target="_self">Trampa de amor</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/divinity_tv/" rel="dofollow" target="_self">Divinity TV</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="//www.divinity.es/love-is-in-the-air/" target="_self" title="Love is in the air"><img alt="Love is in the air" class="image__image-1sGr" loading="lazy" src="https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=1024" srcSet="https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=1024 1024w, https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=800 800w, https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=768 768w, https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=640 640w, https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=600 600w, https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=480 480w, https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=360 360w, https://album.mediaset.es/cimg/255115/2020/12/30/Love_Is_Aire_Logo_10d8.png?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__black-dLbh controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP progressBar__hide_progress_bar-16tn background_color_beta"><span class="progressBar__percentage-3VkI background_color_iota" style="width:0%"></span></div><div class="breadcrumb breadcrumb__breadcrumb_menu-6Wz4"><div class="breadcrumb__cnt_breadCrumb_menu-1h02"><a href="//www.divinity.es/#utm_source=portada_mobile" class="breadcrumb__section_link_breadcrumb-2Dr-"><span class="breadcrumb__live_circle_breadcrumb-1BH0"></span>PORTADA</a><a href="//www.divinity.es/endirecto#utm_source=directo_mobile" class="breadcrumb__en_directo_breadcrumb-wqF-"><span class="breadcrumb__live_circle_breadcrumb-1BH0"></span>EN DIRECTO</a></div></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ header__isPersonalizedSection-1kNS"><div style="height:0"></div><div><div class="alert__alert-1GYn alert__alert-collapsed-3wrp alertTop"><div class="alert__cnt_alert-3Unw"><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button><span class="alert__icon-313t icon__alert-bjMJ"></span><span class="alert__cnt_alert__title-7A1x"></span><span class="alert__cnt_alert__lead-99xu"></span></div></div></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class="header__liveBar-2OBn"></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-billboard-3077820280" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="BILLBOARD"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-sky-left-3077820280" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_IZQ"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-sky-right-3077820280" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_DER"></div></div></div><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-flotante-3077820280" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE"></div></div></div><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-flotante-aux-3077820280" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE_AUX"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Eda ha conquistado a Serkan: el empresario no puede disimular sus sentimientos en el próximo capítulo de &#x27;Love is in the air&#x27;</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-3hIS"><a class="authorComponent__link-1FbN" draggable="true" href="//www.divinity.es/autores/equipo-divino/" target="_self"><span class="authorComponent__contentImage-2JPq"><img alt="Equipo divino" class="authorComponent__image-2W4L image__image-1sGr" loading="lazy" sizes="86px" src="https://album.mediaset.es/cimg/1010/2020/07/27/divinity_300x300_68ef.jpg?w=1024" srcSet="https://album.mediaset.es/cimg/1010/2020/07/27/divinity_300x300_68ef.jpg?w=1024 1024w, https://album.mediaset.es/cimg/1010/2020/07/27/divinity_300x300_68ef.jpg?w=800 800w, https://album.mediaset.es/cimg/1010/2020/07/27/divinity_300x300_68ef.jpg?w=768 768w, https://album.mediaset.es/cimg/1010/2020/07/27/divinity_300x300_68ef.jpg?w=640 640w, https://album.mediaset.es/cimg/1010/2020/07/27/divinity_300x300_68ef.jpg?w=600 600w, https://album.mediaset.es/cimg/1010/2020/07/27/divinity_300x300_68ef.jpg?w=480 480w, https://album.mediaset.es/cimg/1010/2020/07/27/divinity_300x300_68ef.jpg?w=360 360w, https://album.mediaset.es/cimg/1010/2020/07/27/divinity_300x300_68ef.jpg?w=320 320w"/></span></a><div class="authorComponent__info-3Wst"><span class="authorComponent__gray-1sqs authorComponent__contentAuthor-1aEV"><a class="authorComponent__link-1FbN authorComponent__linkAuthor-3nL4" draggable="true" href="//www.divinity.es/autores/equipo-divino/" target="_self"><span class="authorComponent__gray-1sqs autor-nombre">Equipo divino</span></a></span><time class="authorComponent__gray-1sqs authorComponent__content_time-2aNz" dateTime="2021-01-20T10:37:48+01:00"><span class="authorComponent__content_Date-2SZe"><span>20/01/2021</span><span class="authorComponent__bullet-1SdV"></span><span>10:37h.</span></span></time></div></div></div><div class="embeddedOpeningItem__container-2FeZ"><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20210120_0032_3077820280_opening" class="videoPlayer videoPlayer__container-352b   "><div class="video__container-iR7w"><video class="video__video-38BY" data-src="https://rawvod.mediaset.es/VOD/b99e1ffc-2fac-469f-bfe1-b3f1f752f310/b99e1ffc-2fac-469f-bfe1-b3f1f752f310.2800.mp4" id="MDSVOD20210120_0032_3077820280_opening__video" playsinline="" preload="none"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/01/20/clipping_wZcU4L_c580.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/01/20/clipping_wZcU4L_c580.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/01/20/clipping_wZcU4L_c580.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/01/20/clipping_wZcU4L_c580.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/01/20/clipping_wZcU4L_c580.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/01/20/clipping_wZcU4L_c580.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/01/20/clipping_wZcU4L_c580.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/01/20/clipping_wZcU4L_c580.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/01/20/clipping_wZcU4L_c580.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw"/></div><div class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Serkan y Eda en &#x27;Love is in the air&#x27;</span><span class="article__author-2ubj"></span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-3-14"><ul class="summaryElement__list-Ckel"><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">Cada tarde a las 16:30, la historia de amor de Eda y Serkan en Divinity</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">Esta noche, un nuevo capítulo a las 22:50 horas en Telecinco</h2></li></ul></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Algo está pasando. <a href="//www.divinity.es/love-is-in-the-air/eda-yildiz-serkan-bolat-personajes-protagonistas_18_3064170177.html">Eda y Serkan</a> ya no son los mismos que hicieron un pacto interesado y acordaron un matrimonio de conveniencia. Apenas han pasado unos días y las cosas ya no son igual. Las miradas, la complicidad, los gestos... Todo les delata. ¡Y si no que se lo digan a Serkan! En el próximo capítulo de <a href="//www.divinity.es/love-is-in-the-air/">&#x27;Love is in the air&#x27;</a>, <strong>el empresario no puede negar que Eda ha empezado a conquistarle</strong>. Su espontaneidad y su alegría le tienen absolutamente cautivado. 
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-roba-1-3077820280" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS1"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">El beso que marcará un antes y un después den la relación de Eda y Serkan</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">La fiesta de compromiso es todo un éxito hasta que Kaan Karadag se cuela. El mayor enemigo de Serkan llevará al límite al empresario que pierde el control al ver como logra ganarse la simpatía de Eda. El incidente deja a la pareja en una situación delicada pero no por mucho tiempo. Poco a poco,<strong> Eda va descubriendo la cara oculta de Serkan y su faceta más tierna y romántica.</strong> Y le gusta. Le gusta mucho. Por eso, pese al reparo inicial, <strong>acaban sellando su falso amor con un beso que podría cambiarlo todo entre ellos.</strong> ¿Qué pasará ahora?
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20210119_0018_3077820280_body_3" class="videoPlayer videoPlayer__container-352b   "><div class="video__container-iR7w"><video class="video__video-38BY" data-src="https://rawvod.mediaset.es/VOD/980d10a2-84d0-48a9-97dd-c2a2fce0292f/980d10a2-84d0-48a9-97dd-c2a2fce0292f.1785.mp4" id="MDSVOD20210119_0018_3077820280_body_3__video" playsinline="" preload="none"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/01/19/clipping_ZSUi7Q_b9fa.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/01/19/clipping_ZSUi7Q_b9fa.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/01/19/clipping_ZSUi7Q_b9fa.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/01/19/clipping_ZSUi7Q_b9fa.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/01/19/clipping_ZSUi7Q_b9fa.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/01/19/clipping_ZSUi7Q_b9fa.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/01/19/clipping_ZSUi7Q_b9fa.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/01/19/clipping_ZSUi7Q_b9fa.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/01/19/clipping_ZSUi7Q_b9fa.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw"/></div><div class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div><div class="embeddedBodyItem__articleFooter-3K07"><span class="embeddedBodyItem__info-_TOx">El beso de Eda y Serkan</span></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Eda y Serkan, cada tarde en Divinity</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">La historia de amor de Serkan y Eda nos han conquistado. Más de 1.500.000 de espectadores ya han conocido a la pareja protagonista del último gran éxito turco que ahora también puedes seguir en <a href="//www.divinity.es/">Divinity</a>. <strong>Cada tarde,  a partir de las 16:30 horas podrás ver los capítulos de la serie desde el comienzo. </strong>Ahora, de lunes a viernes, tú puedes seguir soñando desde el principio con &#x27;Love is in the air&#x27;, el mejor estreno de una serie en digital y en redes. ¡No te lo puedes perder!
</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-roba-2-3077820280" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS2"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><div><div class="video__video_container-38oA"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20210115_0096_3077820280_body_6" class="videoPlayer videoPlayer__container-352b   "><div class="video__container-iR7w"><video class="video__video-38BY" data-src="https://rawvod.mediaset.es/VOD/9d91e740-d814-4e1b-8dd2-f32bdb2152a5/9d91e740-d814-4e1b-8dd2-f32bdb2152a5.2800.mp4" id="MDSVOD20210115_0096_3077820280_body_6__video" playsinline="" preload="none"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/01/15/clipping_Zp1EwZ_60ff.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/01/15/clipping_Zp1EwZ_60ff.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/01/15/clipping_Zp1EwZ_60ff.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/01/15/clipping_Zp1EwZ_60ff.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/01/15/clipping_Zp1EwZ_60ff.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/01/15/clipping_Zp1EwZ_60ff.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/01/15/clipping_Zp1EwZ_60ff.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/01/15/clipping_Zp1EwZ_60ff.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/01/15/clipping_Zp1EwZ_60ff.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw"/></div><div class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div><div class="embeddedBodyItem__articleFooter-3K07"><span class="embeddedBodyItem__info-_TOx">Eda reconoce que está enamorada</span></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><h3 class="embeddedBodyItem__h3_title-1fk3 site_font">Esta noche, un nuevo capítulo en Telecinco</h3></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Y si te quedas con más ganas de la serie del momento, esta noche en <a href="//www.telecinco.es/">Telecinco</a><strong> a las 22:50 horas, justo después del partido de la Copa del Rey del fútbol, podrás ver un nuevo episodio</strong> y descubrir qué ocurre entre Eda y Serkan después de haber oficializado su compromiso con una gran fiesta y de haberse besado a petición de todos los asistentes. ¿Habrá surgido ya el amor entre ellos? Si quieres descubrirlo, no puedes faltar a tu cita con ellos. 
</p></div><div class="editorialSupport__container-2iOT editorialSupport__isPaddingEnabled-2UFJ"><h4 class="editorialSupport__title-2W3x">MÁS</h4><ul class="editorialSupport__list-MCK2 null"><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/love-is-in-the-air/avance-beso-eda-serkan_18_3077295274.html" target="_self">Eda y Serkan sellan su compromiso con un beso que lo cambiará todo</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/love-is-in-the-air/avance-eda-reconoce-sentimientos-serkan_18_3075195196.html" target="_self">Eda reconoce sus sentimientos</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/love-is-in-the-air/historia-amor-eda-serkan-desde-primer-capitulo_18_3077295032.html" target="_self">&#x27;Love is in the air&#x27; llega a Divinity, de lunes a viernes a las 16:30 horas</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.telecinco.es/gente5/" class="" target="_blank">Castings</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" class="" target="_blank">Contacta</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" class="" target="_blank">Autorregulación</a></li><li class="footer__list_item-25BY"><a href="https://www.rrhhempleo.mediaset.es" class="" target="_blank">Trabaja en nuestro grupo</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" class="" target="_blank">Ventas internacionales</a></li><li class="footer__list_item-25BY"><a href="https://www.centrocomercialmitele.es/" class="" target="_blank">Centro Comercial mitele</a></li><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" class="" target="_self">Comprar entradas</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.es/estudios-universitarios/master-en-creacion-y-gestion-de-contenidos-audiovisuales-mediaset" class="" target="_blank">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="https://masquecochesrenting.es/" class="" target="_blank">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="https://www.clubvivalavida.com/" class="" target="_blank">Club Viva la Vida</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" class="" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" class="" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" class="" target="_blank">El tiempo hoy</a></li><li class="footer__list_item-25BY"><a href="http://www.niusdiario.es/" class="" target="_blank">NIUS</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span class=""></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.divinity.es/legal.html" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.mediaset.es/inversores/es/" target="_self">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/politica-de-privacidad/" target="_self">Politica de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.publiesp.es/" target="_self">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.divinity.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2020 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div><div class="footer__end_confianza-3iuZ"><a aria-label="Confianza online" class="brandIcon__icon-1fyM brandIcon__confianza-312i" draggable="true" href="//www.confianzaonline.es/empresas/conecta5.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies.html\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'divinity.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">    function insertarCSS(href, hashID, insertHash){
        var cssElement = document.createElement("link");
        cssElement.rel = "stylesheet";
        if(insertHash && (href.indexOf('?hash')) < 0) {
            cssElement.href = href + "?hash=1528906043";
        } else {
            cssElement.href = href
        }
        if(hashID !== undefined) {
            cssElement.id = hashID;
        }
        var node =document.getElementsByTagName("link")[0];
        node.parentNode.insertBefore(cssElement, node);
    }
</script><script type="text/javascript">    function isCSSLoaded(href, hash) {
        if (href){
            var css = document.getElementsByTagName('link');
            for (var i = css.length; i--;) {
                if (css[i].href == href) return true;
            }
        } else if (hash) {
            var css = document.getElementById(hash);
            if (css && css.id == hash) return true;
        }
        return false;
    }
</script><script type="text/javascript">        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528906043"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertVideoPlayerScripts() {
        if (!window.__facemanInsertedVideoPlayerScripts){
            insertarScript('https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js')
            insertarScript('https://cdn.dashjs.org/v3.1.0/dash.all.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js')
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3.js')
            if(mspage.type.id === 'live'){
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3_dai.js')
            }
            insertarScript('https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js')
            insertarScript('https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/socketio/socket.io-2.3.0.js')
            window.__facemanInsertedVideoPlayerScripts = true
        }
    };

    function insertVideoScripts(){
        var videoPlayers = document.querySelectorAll('[class*="videoPlayer"]');
        if (videoPlayers.length > 0) {
            insertVideoPlayerScripts();
        }
    };
    window.__facemanInsertedVideoPlayerScripts = false
    insertVideoScripts();
    mspage.insertVideoScripts = insertVideoScripts;
</script><script type="text/javascript">    var __twitter_script = 'https://platform.twitter.com/widgets.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528906043"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertTwitterScripts(initial){
        var twitterTags = document.querySelectorAll('.twitter-tweet, .twitter-video');
        if(initial){
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                window.addEventListener('load', insertarScript(__twitter_script));
            }
        }
        else{
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                insertarScript(__twitter_script);
            }
            else if(twitterTags && twitterTags.length > 0 && isScriptLoaded(__twitter_script)){
                window.twttr.widgets.load();
            }
        }
    };

    insertTwitterScripts(true);
    mspage.insertTwitterScripts = insertTwitterScripts;
</script><script type="text/javascript">    var __instagram_script = 'https://platform.instagram.com/en_US/embeds.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528906043"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertInstagramScripts(initial){
        var instagramTags = document.getElementsByClassName('instagram-media');
        if(initial){
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                window.addEventListener('load', insertarScript(__instagram_script));
            }
        }
        else{
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                insertarScript(__instagram_script);
            }
            else if(instagramTags && instagramTags.length > 0 && isScriptLoaded(__instagram_script)){
                window.instgrm.Embeds.process();
            }
        }
    };

    insertInstagramScripts(true);
    mspage.insertInstagramScripts = insertInstagramScripts;
</script><script type="text/javascript">    var __playbuzz_script = 'https://embed.playbuzz.com/sdk.js';

    function loadPlayBuzz () {
        !(function(d,s,id){
            var js,fjs=d.getElementsByTagName(s)[0];
            if(d.getElementById(id))return;
            js=d.createElement(s);
            js.id=id;
            js.src='https://embed.playbuzz.com/sdk.js';
            fjs.parentNode.insertBefore(js,fjs);
        }(document,'script','playbuzz-sdk'));
    };

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528906043"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertPlaybuzzScripts(){
        var playbuzzTags = document.querySelectorAll('.playbuzz, .pb_feed');

        if(playbuzzTags && playbuzzTags.length > 0 && !isScriptLoaded(__playbuzz_script)){
            loadPlayBuzz();
        }
        else if(playbuzzTags && playbuzzTags.length > 0 && isScriptLoaded(__playbuzz_script)){
            window.Playbuzz.render();
        }
    };

    mspage.insertPlaybuzzScripts = insertPlaybuzzScripts;
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1528906043"></script>    <script>
        (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://cdns.gigya.com/js/gigya.js?apikey=3_4pjmkrguQ_YCzSPx3vWtjD3WmoGihq0dbEiI9ecxAGETxLHHRgsVehvDd2NV8y6y&lang=es";
        s.onload=function(){window.gigya_load = true; window.dispatchEvent( new Event('gigya_load') );}
        scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1528906043"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1528906043"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1528906043"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1528906043"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/clients.bundle.js?hash=1528906043" ></script><script type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1528906043"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1528906043"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/article.bundle.js?hash=1528906043"></script>

        <script type="text/javascript">if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite");</script>
        <script type="text/javascript"> if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite") </script>
        <script type="text/javascript"> if(window.header_multisiteClient)header_multisiteClient("header_multisite") </script>
        
        <script type="text/javascript"> if(window.article_multisiteClient)article_multisiteClient("article_multisite") </script>
        <script type="text/javascript"> if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite") </script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.divinity.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_divinity.png","areaServed":"ES","sameAs":["https://www.facebook.com/divinityes","https://twitter.com/divinity_es","https://www.instagram.com/divinity_es","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ","https://es.wikipedia.org/wiki/Divinity"],"name":"Divinity Televisión Española","description":"La programación de Divinity refleja el espíritu del mundo de las celebrities, las tendencias y la crónica social.","alternateName":"Canal de televisión abierta español","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"TelevisionChannel","name":"Divinity","url":"https://www.divinity.es/endirecto/","description":"Divinity es un canal de televisión abierta español operado por Mediaset España Comunicación, cuya programación va orientada principalmente a la actualidad de moda, celebrities y tendencias","broadcastServiceTier":"Standard","inBroadcastLineup":[{"@type":"CableOrSatelliteService","name":"MiTele","availableChannel":{"@type":"ServiceChannel","ServiceUrl":"https://www.mitele.es/directo/divinity","availableLanguage":"es"}},{"@type":"CableOrSatelliteService","name":"Movistar+"},{"@type":"CableOrSatelliteService","name":"Vodafone TV"},{"@type":"CableOrSatelliteService","name":"TDT"}],"providesBroadcastService":{"@type":"BroadcastService","name":"Divinity","videoformat":"HD","broadcastDisplayName":"Divinity","areaServed":"ES","broadcastAffiliateOf":{"@type":"Corporation","name":"Mediaset España Comunicación","url":"https://www.mediaset.es/"}}}</script> 
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Avance: Serkan se ha enamorado de Eda en 'Love is in the air' - Divinity","datePublished":"2021-01-20T10:37:48+01:00","dateModified":"2021-01-20T10:37:48+01:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.divinity.es/love-is-in-the-air/avance-eda-conquista-serkan-no-disimula-sentimientos_18_3077820280.html"},"publisher":{"@type":"Organization","name":"Divinity.es","logo":{"@type":"ImageObject","url":"https://baul.mediaset.es/dist/assets/seo/logo_divinity.png"}},"video":{"@type":"VideoObject","contentUrl":"https://rawvod.mediaset.es/VOD/b99e1ffc-2fac-469f-bfe1-b3f1f752f310/b99e1ffc-2fac-469f-bfe1-b3f1f752f310.2800.mp4","embedUrl":"https://www.divinity.es/video/video-embed.html?contentId=MDSVOD20210120_0032&pv=1","name":"Eda cautiva a Serkan en 'Love is in the air'","description":"Eda cautiva a Serkan en 'Love is in the air'","thumbnailURL":"https://album.mediaset.es/eimg/10000/2021/01/20/clipping_wZcU4L_c580.jpg","uploadDate":"2021-01-20T10:37:45+01:00"},"author":[{"@type":"Person","name":"Equipo divino","url":"//www.divinity.es/autores/equipo-divino/"}],"articleBody":"Algo está pasando. Eda y Serkan ya no son los mismos que hicieron un pacto interesado y acordaron un matrimonio de conveniencia. Apenas han pasado unos días y las cosas ya no son igual. Las miradas, la complicidad, los gestos... Todo les delata. ¡Y si no que se lo digan a Serkan! En el próximo capítulo de 'Love is in the air', el empresario no puede negar que Eda ha empezado a conquistarle. Su espontaneidad y su alegría le tienen absolutamente cautivado. \n  La fiesta de compromiso es todo un éxito hasta que Kaan Karadag se cuela. El mayor enemigo de Serkan llevará al límite al empresario que pierde el control al ver como logra ganarse la simpatía de Eda. El incidente deja a la pareja en una situación delicada pero no por mucho tiempo. Poco a poco, Eda va descubriendo la cara oculta de Serkan y su faceta más tierna y romántica. Y le gusta. Le gusta mucho. Por eso, pese al reparo inicial, acaban sellando su falso amor con un beso que podría cambiarlo todo entre ellos. ¿Qué pasará ahora?\n   La historia de amor de Serkan y Eda nos han conquistado. Más de 1.500.000 de espectadores ya han conocido a la pareja protagonista del último gran éxito turco que ahora también puedes seguir en Divinity. Cada tarde,  a partir de las 16:30 horas podrás ver los capítulos de la serie desde el comienzo. Ahora, de lunes a viernes, tú puedes seguir soñando desde el principio con 'Love is in the air', el mejor estreno de una serie en digital y en redes. ¡No te lo puedes perder!\n   Y si te quedas con más ganas de la serie del momento, esta noche en Telecinco a las 22:50 horas, justo después del partido de la Copa del Rey del fútbol, podrás ver un nuevo episodio y descubrir qué ocurre entre Eda y Serkan después de haber oficializado su compromiso con una gran fiesta y de haberse besado a petición de todos los asistentes. ¿Habrá surgido ya el amor entre ellos? Si quieres descubrirlo, no puedes faltar a tu cita con ellos. \n","alternativeHeadline":["Cada tarde a las 16:30, la historia de amor de Eda y Serkan en Divinity","Esta noche, un nuevo capítulo a las 22:50 horas en Telecinco"],"associatedMedia":[{"@type":"VideoObject","name":"El beso de Eda y Serkan que lo cambiará todo en 'Love is in the air'","description":"//www.divinity.es/video/video-embed.html?contentId=MDSVOD20210119_0018&pv=1","thumbnailUrl":"https://album.mediaset.es/eimg/10000/2021/01/19/clipping_ZSUi7Q_b9fa.jpg","uploadDate":"2021-01-19T10:20:21+01:00","contentUrl":"https://rawvod.mediaset.es/VOD/980d10a2-84d0-48a9-97dd-c2a2fce0292f/980d10a2-84d0-48a9-97dd-c2a2fce0292f.1785.mp4","embedUrl":"https//www.divinity.es/video/video-embed.html?contentId=MDSVOD20210119_0018&pv=1"},{"@type":"VideoObject","name":"Eda reconoce que se ha enamorado de Serkan","description":"//www.divinity.es/video/video-embed.html?contentId=MDSVOD20210115_0096&pv=1","thumbnailUrl":"https://album.mediaset.es/eimg/10000/2021/01/15/clipping_Zp1EwZ_60ff.jpg","uploadDate":"2021-01-18T12:55:30+01:00","contentUrl":"https://rawvod.mediaset.es/VOD/9d91e740-d814-4e1b-8dd2-f32bdb2152a5/9d91e740-d814-4e1b-8dd2-f32bdb2152a5.2800.mp4","embedUrl":"https//www.divinity.es/video/video-embed.html?contentId=MDSVOD20210115_0096&pv=1"}],"articleSection":["love-is-in-the-air"],"image":{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/10000/2021/01/20/clipping_wZcU4L_c580.jpg?w=1024","representativeOfPage":true,"name":"","description":"Serkan y Eda en 'Love is in the air'","width":1024,"height":576}}</script> 
    </body>
</html>

