<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Fonsi Nieto y Marta Castro bautizan a su hijo Hugo - Divinity</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2021-11-20T17:03:34+01:00"><meta property="article:published_time" content="2021-11-20T17:03:34+01:00"><meta property="article:section" content="Family"><meta name="article:tag" content="Bautizos hijos de famosos, Hijos de famosos"><meta http-Equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="fonsi,nieto,marta,castro,bautizan,hijo,hugo"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="fonsi, nieto, marta, castro, bautizan, hijo, hugo"><meta property="og:description" content="Fonsi Nieto y Marta Castro est&aacute;n de celebraci&oacute;n. Para la pareja este 20 de noviembre est&aacute; siendo un d&iacute;a muy especial, pues acaban de bautizar a..."><meta property="og:image" content="https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg"><meta property="og:site_name" content="divinity"><meta property="og:title" content="Fonsi Nieto y Marta Castro bautizan a su hijo Hugo"><meta property="og:type" content="article"><meta property="og:updated_time" content="2021-11-20T17:03:34+01:00"><meta property="og:url" content="https://www.divinity.es/family/fonsi-nieto-marta-castro-bautizan-hijo-hugo_18_3237946422.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Fonsi Nieto y Marta Castro est&aacute;n de celebraci&oacute;n. Para la pareja este 20 de noviembre est&aacute; siendo un d&iacute;a muy especial, pues acaban de bautizar a..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg"><meta name="twitter:site" content="@divinity_es"><meta name="twitter:title" content="Fonsi Nieto y Marta Castro bautizan a su hijo Hugo"><meta name="description" content="El expiloto Fonsi Nieto y la empresaria Marta Castro acaban de bautizar a su hijo Hugo, el primero en común para el matrimonio y el segundo para Fonsi, que fue padre con Alba Carrillo."><meta name="title" content="Fonsi Nieto y Marta Castro bautizan a su hijo Hugo - Divinity"><meta name="robots" content="max-image-preview:large,max-video-preview:-1">

        <link rel="preconnect" href="https://mab.mediaset.es">

        <style>    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:300;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu7GxKOzY.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfChc4EsA.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
    @font-face{font-family:Roboto;font-style:normal;font-weight:900;font-display:swap;letter-spacing: 0;word-spacing: 0;src:url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmYUtfBBc4.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}   
</style><style>
                @font-face{font-family:'Playfair Display';font-display:swap;letter-spacing: 0;word-spacing: 0;font-style:italic;font-weight:400;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFkD-vYSZviVYUb_rj3ij__anPXDTnojEk72xU.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Playfair Display';font-display:swap;letter-spacing: 0;word-spacing: 0;font-style:italic;font-weight:400;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFkD-vYSZviVYUb_rj3ij__anPXDTnogkk7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Playfair Display';font-display:swap;letter-spacing: 0;word-spacing: 0;font-style:italic;font-weight:700;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFkD-vYSZviVYUb_rj3ij__anPXDTnojEk72xU.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Playfair Display';font-display:swap;letter-spacing: 0;word-spacing: 0;font-style:italic;font-weight:700;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFkD-vYSZviVYUb_rj3ij__anPXDTnogkk7.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Playfair Display';font-display:swap;letter-spacing: 0;word-spacing: 0;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTLYgFE_.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Playfair Display';font-display:swap;letter-spacing: 0;word-spacing: 0;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTzYgA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                @font-face{font-family:'Playfair Display';font-display:swap;letter-spacing: 0;word-spacing: 0;font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTLYgFE_.woff2) format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}
                @font-face{font-family:'Playfair Display';font-display:swap;letter-spacing: 0;word-spacing: 0;font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFiD-vYSZviVYUb_rj3ij__anPXDTzYgA.woff2) format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}
                :root{--fontSite:'Playfair Display';--fontSiteAux:'Playfair Display';}
                html, body{font-family:'Roboto',arial,helvetica,sans-serif;}
                h1,h2,h3,h4,h5,h6 {font-family:var(--fontSite, Georgia, times, serif);}
                .site_font{letter-spacing: 0;word-spacing: 0;font-family:var(--fontSite,Georgia, times, serif);}
                </style>

        

        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/divinity/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/divinity/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/divinity/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/divinity/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/divinity/safari-pinned-tab.svg" color="#FA5197">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/divinity/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#FFFFFF">
<link rel="preload" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.css?hash=1637029986"></noscript><link rel="preload" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/alertsMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/headerMultisite.bundle.css?hash=1637029986"/><link rel="preload" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/footerMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/navigationMultisite.bundle.css?hash=1637029986"/><link rel="canonical" href="https://www.divinity.es/family/fonsi-nieto-marta-castro-bautizan-hijo-hugo_18_3237946422.html"><link rel="amphtml" href="//www.divinity.es/family/fonsi-nieto-marta-castro-bautizan-hijo-hugo_18_3237946422.html?amp=true"><link rel="preload" href="https://baul.mediaset.es/dist/pageMultisite.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/pageMultisite.bundle.css?hash=1637029986"></noscript><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/articleMultisite.bundle.css?hash=1637029986"/><link rel="preload" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1637029986" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.css?hash=1637029986"></noscript>
        

        
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['ads_formats']={"mega-superior":{"desktop":[[728,90]],"mobile":[[320,600]]},"billboard":{"desktop":[[728,90],[970,250]],"mobile":[[320,50]]},"sky-right":{"desktop":[[120,600],[160,600]],"mobile":[]},"sky-left":{"desktop":[[120,600],[160,600]],"mobile":[]},"roba-1":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-2":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]},"roba-3":{"desktop":[[300,250],[300,600]],"mobile":[[300,250],[320,50]]}};$ADS_CONFIG['as']['collapsed_pixel']=[1,1];$ADS_CONFIG['as']['formats']={"mega_superior":{"targets":[{"key":"pos","values":["mega_superior"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90]],"mobile":[[1,1],[320,50],[320,53]],"tablet":[[1,1],[728,90]]},"AMP":[[1,1],[320,50]],"no_responsive_size":[320,50],"div_prefix":"mega-superior","one_per_page":true},"billboard":{"targets":[{"key":"pos","values":["billboard"]}],"viewports":{"desktop":[[1,1],[728,90],[980,90],[1030,90],[990,90],[970,90],[970,250],[980,250],[990,250],[728,250],[1025,90],[1025,250],"fluid"],"mobile":[[1,1],[320,50],[320,53],[320,100],"fluid"],"tablet":[[1,1],[728,90],[728,250],"fluid"]},"AMP":[[1,1],[320,50],[320,100]],"no_responsive_size":[[320,50]],"div_prefix":"billboard","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"flotante":{"targets":[{"key":"pos","values":["flotante"]}],"div_prefix":"flotante","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"flotante_aux":{"targets":[{"key":"pos","values":["flotante_aux"]}],"div_prefix":"flotante-aux"},"sky_der":{"targets":[{"key":"pos","values":["sky_der"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,601],[160,601],[120,1001],[160,1001]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-right"},"sky_izq":{"targets":[{"key":"pos","values":["sky_izq"]}],"viewports":{"bdesktop":[[1,1],[120,600],[160,600],[120,1000],[160,1000]],"mobile":[]},"no_responsive_size":[120,600],"div_prefix":"sky-left"},"roba_pos1":{"targets":[{"key":"pos","values":["roba_pos1"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-1","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"roba_pos2":{"targets":[{"key":"pos","values":["roba_pos2"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"AMP":[[1,1],[300,250],[300,300],[300,600]],"no_responsive_size":[320,50],"div_prefix":"roba-2","time_refresh":{"tablet":3,"mobile":3,"amp":3}},"roba_pos3":{"targets":[{"key":"pos","values":["roba_pos3"]}],"viewports":{"desktop":[[1,1],[300,250],[300,300],[300,600],"fluid"],"mobile":[[1,1],[300,250],[300,300],[300,600],"fluid"],"tablet":[[1,1],[300,250],[300,300],[300,600],"fluid"]},"no_responsive_size":[320,50],"div_prefix":"roba-3","time_refresh":{"tablet":3,"mobile":3,"amp":3}}};$ADS_CONFIG['as']['id_prefix']="div-gpt-ad-";$ADS_CONFIG['as']['net_code']="20370287687";$ADS_CONFIG['as']['order_formats']=["flotante","flotante_aux","mega_superior","billboard","sky_izq","sky_der","roba_pos1","roba_pos2","roba_pos3"];$ADS_CONFIG['as']['segment']="/divinity.es/home";$ADS_CONFIG['as']['status']="active";$ADS_CONFIG['as']['viewport_sizes']={"bdesktop":[1340,0],"desktop":[960,0],"mobile":[0,0],"tablet":[768,0]};$ADS_CONFIG['as']['mega_superior_miliseconds']=3000;$ADS_CONFIG['as']['sibbo']={"timeout":2.1};

  $ADS_CONFIG['recomendedWidget']['status']="active";
  $ADS_CONFIG['inImage']['status']="active";
</script>
<script type="text/javascript">
if(typeof $ADS_CONFIG === 'undefined') $ADS_CONFIG = { as: {}, recomendedWidget: {}, inImage: {}};
    $ADS_CONFIG['as']['segment']="/divinity.es/family";$ADS_CONFIG['as']['status']="active";

  
  
</script>
        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { hash: "1637029986" };window.$FACEMAN_CLIENT_CONFIG.webpushId = "divinity-by.accengage.net";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "36862";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "36862";window.$FACEMAN_CLIENT_CONFIG.taboola = "mediaset-network";window.$FACEMAN_CLIENT_CONFIG.seedtagId = "5367-1446-01";</script>

        
    <link rel="alternate" type="application/rss+xml" title="RSS Feed for divinity" href="//www.divinity.es/rss.xml" />
    
    <style>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</style>
  
    <style>a{ color: #fa5197}
    .color_alpha{ color: #fa5197; }
    .background_color_alpha{ background-color: #fa5197 !important; }
    .border_top_color_alpha{ border-top-color: #fa5197; }
    .border_bottom_color_alpha{ border-bottom-color: #fa5197; }
    .border_right_color_alpha{ border-right-color: #fa5197; }
    .border_color_alpha{ border-color: #fa5197; }
    .fill_color_alpha{ fill: #fa5197; }

    :root{
      --color-value-alpha: #fa5197;
    }
  
    .color_beta{ color: #fa5197; }
    .background_color_beta{ background-color: #fa5197 !important; }
    .border_top_color_beta{ border-top-color: #fa5197; }
    .border_bottom_color_beta{ border-bottom-color: #fa5197; }
    .border_right_color_beta{ border-right-color: #fa5197; }
    .border_color_beta{ border-color: #fa5197; }
    .fill_color_beta{ fill: #fa5197; }

    :root{
      --color-value-beta: #fa5197;
    }
  
    .color_gamma{ color: #fa5197; }
    .background_color_gamma{ background-color: #fa5197 !important; }
    .border_top_color_gamma{ border-top-color: #fa5197; }
    .border_bottom_color_gamma{ border-bottom-color: #fa5197; }
    .border_right_color_gamma{ border-right-color: #fa5197; }
    .border_color_gamma{ border-color: #fa5197; }
    .fill_color_gamma{ fill: #fa5197; }

    :root{
      --color-value-gamma: #fa5197;
    }
  
    .color_delta{ color: #fa5197; }
    .background_color_delta{ background-color: #fa5197 !important; }
    .border_top_color_delta{ border-top-color: #fa5197; }
    .border_bottom_color_delta{ border-bottom-color: #fa5197; }
    .border_right_color_delta{ border-right-color: #fa5197; }
    .border_color_delta{ border-color: #fa5197; }
    .fill_color_delta{ fill: #fa5197; }

    :root{
      --color-value-delta: #fa5197;
    }
  
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:98px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:130px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:80px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:48px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:48px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:98px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:48px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:138px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:174px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:138px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}

          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":3000001,"url":"//www.divinity.es","name":"Divinity","shortName":"","omniture":"Home","colors":{"alpha":"#fa5197","beta":"#fa5197","gamma":"#fa5197","delta":"#fa5197"},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0007},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0002},{"name":"DC.Description","content":"Actualidad, vídeos y noticias de famosos, moda, belleza, celebrities y tendencias","_elapsedSeconds":0.0002},{"name":"DC.Title","content":"DIVINITY - Actualidad de moda, celebrities y tendencias","_elapsedSeconds":0.0002},{"name":"description","content":"Actualidad, vídeos y noticias de famosos, moda, belleza, celebrities y tendencias","_elapsedSeconds":0.0002},{"property":"fb:pages","content":"115320338488267","_elapsedSeconds":0.0002},{"name":"google-site-verification","content":"MbjESvmY9Ki42THe06zxvhO_C-sjkX-3o-JgdjQWZdE","_elapsedSeconds":0.0002},{"name":"Keywords","content":"noticias, moda, celebrities, famosos, tendencias, belleza, revista, magazine, actualidad","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0002},{"name":"language","content":"es_ES","_elapsedSeconds":0.0002},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0002},{"property":"og:site_name","content":"divinity","_elapsedSeconds":0.0002}],"siteRss":[{"enable":true,"url":"//www.divinity.es/rss.xml","_elapsedSeconds":0.0031}],"micrositeRss":[],"isSite":true,"site":"divinity","blockAdBlock":true,"via":"divinity_es","isRecommendationWidgetEnabled":true,"segment":"divinity.es/secciones","alertsEnabled":true,"isLightTheme":false}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.divinity.es";
	$MAINSECTION_INFO['name'] = "Divinity";
	$MAINSECTION_INFO['segment'] = "divinity.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;

      var $BACKGROUND_IMAGE_LINK = "//www.divinity.es";
    </script>
  
    
    
    <style>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</style>
  
    <style>
    .color_alpha{ color: ; }
    .background_color_alpha{ background-color:  !important; }
    .border_top_color_alpha{ border-top-color: ; }
    .border_bottom_color_alpha{ border-bottom-color: ; }
    .border_right_color_alpha{ border-right-color: ; }
    .border_color_alpha{ border-color: ; }
    .fill_color_alpha{ fill: ; }

    :root{
      --color-value-alpha: ;
    }
  
    .color_beta{ color: ; }
    .background_color_beta{ background-color:  !important; }
    .border_top_color_beta{ border-top-color: ; }
    .border_bottom_color_beta{ border-bottom-color: ; }
    .border_right_color_beta{ border-right-color: ; }
    .border_color_beta{ border-color: ; }
    .fill_color_beta{ fill: ; }

    :root{
      --color-value-beta: ;
    }
  </style>
    
      <style>
        #ALERT{display:block;}
        #HEADER{top:0px;}
        #HOTLINKS{top:0px;}
        #MEGAPHANTOM{height:0px;}
        #HOTLINKSPHANTOM{height:0px;}

        #megaSuperior_multisite ~ #header_multisite #HEADER{top:50px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:98px;}
        #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:82px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:130px;}
        #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:80px;}
        #hotlinks_multisite ~ #header_multisite #HEADER{top:48px;}
        #alerts_multisite ~ #header_multisite #HEADER{top:32px;}

        #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:50px;}
        #hotlinks_multisite ~ #alerts_multisite #ALERT{top:48px;}
        #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:98px;}

        #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:50px;}

        #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:32px;}
        #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:48px;}
        #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:50px;}
        @media (min-width:768px) {
          #megaSuperior_multisite ~ #header_multisite #HEADER{top:90px;}
          #megaSuperior_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:138px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:174px;}
          #alerts_multisite ~ #header_multisite #HEADER{top:36px;}

          #megaSuperior_multisite ~ #alerts_multisite #ALERT{top:90px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:138px;}

          #megaSuperior_multisite ~ #header_multisite #MEGAPHANTOM{height:90px;}
          #alerts_multisite ~ #header_multisite #ALERTPHANTOM{height:36px;}

          #megaSuperior_multisite ~ #hotlinks_multisite #HOTLINKS{top:90px;}
        }

        @media (min-width:960px) {
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #header_multisite #HEADER{top:126px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:162px;}
          #hotlinks_multisite ~ #alerts_multisite ~ #header_multisite #HEADER{top:72px;}
          #hotlinks_multisite ~ #header_multisite #HEADER{top:36px;}

          #hotlinks_multisite ~ #alerts_multisite #ALERT{top:36px;}
          #megaSuperior_multisite ~ #hotlinks_multisite ~ #alerts_multisite #ALERT{top:126px;}

          #hotlinks_multisite ~ #header_multisite #HOTLINKSPHANTOM{height:36px;}
        }
      </style>
    
    <script>
      var $MICROSITE_INFO = {"id":18197,"url":"//www.divinity.es/family/","name":"Family","shortName":"Family","omniture":"Programas","colors":{"alpha":"","beta":""},"metaTags":[{"http-Equiv":"Content-Language","content":"es","_elapsedSeconds":0.0016},{"http-Equiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0004},{"name":"google-site-verification","content":"MbjESvmY9Ki42THe06zxvhO_C-sjkX-3o-JgdjQWZdE","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0004},{"name":"msvalidate.01","content":"1FC88DBBE91AEE6BA4F2D2993CD5C222","_elapsedSeconds":0.0002},{"property":"og:site_name","content":"divinity","_elapsedSeconds":0.0002}],"siteRss":[],"micrositeRss":[{"enable":false,"_elapsedSeconds":0.0004}],"isSite":false,"site":"divinity","blockAdBlock":true,"via":"divinity_es","isRecommendationWidgetEnabled":true,"segment":"divinity.es/family","segmentPlayer":"/20370287687/divinity.es/vid-pub/family","alertsEnabled":true}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.divinity.es/family/";
	$MAINSECTION_INFO['name'] = "Family";
	$MAINSECTION_INFO['segment'] = "divinity.es/family";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/divinity.es/vid-pub/family";
	$MAINSECTION_INFO['alertsEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.divinity.es/family/";
    </script>
  
        
    <style></style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.divinity.es/'] = {"id":2000001,"url":"//www.divinity.es/","name":"Divinity","shortName":"","segment":"divinity.es/home","segmentPlayer":"/20370287687/divinity.es/vid-pub/home","alertsEnabled":true,"colors":{},"site":"divinity","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.divinity.es/";
	$MAINSECTION_INFO['name'] = "Divinity";
	$MAINSECTION_INFO['segment'] = "divinity.es/home";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/divinity.es/vid-pub/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    <style>
      .header_background_image{ background-image: url(https://files.mediaset.es/cimg/672/2017/03/21/dfamily-ca_85f7.svg); }
    
      .header_small_logo_background_image{ background-image: url(https://files.mediaset.es/cimg/672/2017/03/16/dfamily-logolittle_a258.svg); }
    </style>
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.divinity.es/family/'] = {"id":18197,"url":"//www.divinity.es/family/","name":"Family","shortName":"Family","segment":"divinity.es/family","segmentPlayer":"/20370287687/divinity.es/vid-pub/family","alertsEnabled":true,"colors":{},"site":"divinity","backgroundImage":{"src":"https://files.mediaset.es/cimg/672/2017/03/21/dfamily-ca_85f7.svg","href":"https://files.mediaset.es/cimg/672/2017/03/21/dfamily-ca_85f7.svg","title":"dfamily-ca","type":"portrait","target":"_self","_elapsedSeconds":0.0178},"smallLogo":{"src":"https://files.mediaset.es/cimg/672/2017/03/16/dfamily-logolittle_a258.svg","href":"https://files.mediaset.es/cimg/672/2017/03/16/dfamily-logolittle_a258.svg","title":"dfamily-logolittle","type":"portrait","target":"_self","_elapsedSeconds":0.0094},"newsletter":{"state":"inherited","config":{"visibleInBoardsSectionsAutomaticIndex":true,"visibleInEditorialObject":true,"image":{},"_elapsedSeconds":0.002}},"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.divinity.es/family/";
	$MAINSECTION_INFO['name'] = "Family";
	$MAINSECTION_INFO['segment'] = "divinity.es/family";
	$MAINSECTION_INFO['segmentPlayer'] = "/20370287687/divinity.es/vid-pub/family";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      var $BACKGROUND_IMAGE_LINK = "//www.divinity.es/family/";
    </script>
  

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){document.write('');}
        </script>

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Edivinity%2Ees%2Ffamily%2Ffonsi%2Dnieto%2Dmarta%2Dcastro%2Dbautizan%2Dhijo%2Dhugo%5F18%5F3237946422%2Ehtml&content_cat1=www%2Edivinity%2Ees%2Ffamily%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script><script type="text/javascript" src="https://baul.mediaset.es/dist/runtime.bundle.js?hash=1637029986"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1637029986"></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>    (adsbygoogle = window.adsbygoogle || []).push({      google_ad_client: "ca-pub-4375771486439473",      enable_page_level_ads: true    });  </script>  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script>    window.googletag = window.googletag || {cmd: []};  </script>    <script async src="https://baul.mediaset.es/dist/assets/js/sibbo/prebid_divinity.min.js?hash=1631602013"></script>        <script defer id="dogtrack-pixel" data-h="ms20.spxl.socy.es" data-t="MS20_873_234_125"></script>    <script>      var baseUrl="https://ms20.spxl.socy.es/pixel/js/MS20_873_234_125/";      document.getElementById("dogtrack-pixel").src = baseUrl+encodeURI(btoa(document.referrer));    </script>      <script>    window.dataLayer = window.dataLayer || [];    function gtag(){dataLayer.push(arguments);}    gtag('js', new Date());    gtag('config', 'AW-586458331');    window ['gtag_enable_tcf_support'] = true;  </script>  <script defer src="https://www.googletagmanager.com/gtag/js?id=AW-586458331"></script>      <script>    (function(e, n, s) {      e[n] || ((s = e[n] = function() {        s.process        ? s.process.apply(s, arguments)        : s.queue.push(arguments)      }).queue=[])    })(window, "smapixel");    const launchSmartMeEvent = () => {      smapixel("init","ID-Med005-Divinity");      smapixel("event","pageload");    }  </script>  <script defer id="smartMe-pixel" onload="launchSmartMeEvent()" src="https://webpixel.smartmeapp.com/smapixel.min.js?t=1637452800000"></script>                  <script>      const launchGigyaEvent = () => {        window.gigya_load = true;        window.EventHandler.dispatchPersistentEvent('gigya_loaded', this);      }    </script>    <script async onload="launchGigyaEvent()" src="https://cdns.gigya.com/js/gigya.js?apikey=3_4pjmkrguQ_YCzSPx3vWtjD3WmoGihq0dbEiI9ecxAGETxLHHRgsVehvDd2NV8y6y&lang=es"></script>            <script type="text/javascript">    function isScriptLoaded(url, hash) {      if (url){          var scripts = document.getElementsByTagName('script');          for (var i = scripts.length; i--;) {              if (scripts[i].src == url) return true;          }      } else if (hash) {          var script = document.getElementById(hash);          if (script && script.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarScript(src, async, hash, insertHash, onLoad){      var scriptElement = document.createElement("script");      scriptElement.type = "text/javascript";      if (insertHash) {          scriptElement.src = src + "?hash=]]..hash..[["      } else {          scriptElement.src = src;      }      scriptElement.async = typeof async !== 'undefined' ? async : false;      if(hash && hash !== undefined) {          scriptElement.id = hash;      }      if (onLoad && onLoad !== undefined) {          scriptElement.onload = onLoad      }      var node =document.getElementsByTagName("script")[0];      node.parentNode.insertBefore(scriptElement, node);    }  </script>  <script type="text/javascript">    function isCSSLoaded(href, hash) {      if (href){          var css = document.getElementsByTagName('link');          for (var i = css.length; i--;) {              if (css[i].href == href) return true;          }      } else if (hash) {          var css = document.getElementById(hash);          if (css && css.id == hash) return true;      }      return false;    }  </script>  <script type="text/javascript">    function insertarCSS(href, hashID, insertHash){      var cssElement = document.createElement("link");      cssElement.rel = "stylesheet";      if(insertHash && (href.indexOf('?hash')) < 0) {          cssElement.href = href + "?hash=]]..hash..[[";      } else {          cssElement.href = href      }      if(hashID !== undefined) {          cssElement.id = hashID;      }      var node =document.getElementsByTagName("link")[0];      node.parentNode.insertBefore(cssElement, node);    }  </script>        <script type="text/javascript">    function insertVideoScripts() {      if (!window.ms_insertVideoScripts){        insertarScript("https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js?hash=1615528762", true);insertarScript("https://cdn.dashjs.org/v3.1.0/dash.all.min.js", true);insertarScript("https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js?hash=1615528762", true);insertarScript("https://imasdk.googleapis.com/js/sdkloader/ima3.js", true);insertarScript("https://baul.mediaset.es/dist/assets/comscore/comscore-7.4.1.200701.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js?hash=1615528762", true);insertarScript("https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js?hash=1615528762", true);        window.ms_insertVideoScripts = true;      }    }  </script>        <script type="text/javascript">    function insertPlaybuzzScript(){      if (!window.ms_insertPlaybuzzScript){        insertarScript("https://embed.playbuzz.com/sdk.js", true);        window.ms_insertPlaybuzzScript = true;      } else {        window.Playbuzz.render();      }    }  </script>        <script type="text/javascript">    function insertTwitterScript(){      if (!window.ms_insertTwitterScript){        insertarScript("https://platform.twitter.com/widgets.js", true);        window.ms_insertTwitterScript = true;      } else {        window.twttr.widgets.load();      }    }  </script>        <script type="text/javascript">    function insertInstagramScript(){      if (!window.ms_insertInstagramScript){        insertarScript("https://platform.instagram.com/en_US/embeds.js", true);        ms_insertInstagramScript = true;      } else {        window.instgrm.Embeds.process();      }    }  </script>          <script type="text/javascript">      Promise.allSettled = function(promises){        return Promise.all(promises.map(function(p){          return Promise.resolve(p)            .then(              function(val){ return { status: 'fulfilled', value: val }},              function(err){ return { status: 'rejected', reason: err }}            )        }))      }    </script>
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxyrtjwymzf62q-f-fd72430b4-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"549583","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"11f08d92","ak.r":19851,"ak.a2":e,"ak.m":"b","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":42546,"ak.gh":"184.28.17.51","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1637429173","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==wvmEgIdwhNkmK+641CkguO5PUmUGLQwc2toL/2IVcXehEqr1UZtMDGoRewL26nIonOAK9IezgSsZ9OF3E1AxfLuxhzoMKAulzhRGcUOBM9MagoIqwsjnKoU/PkhuV/bv08ZJtNMd4SAAnGnFtOoDM8M+Q15y3xPXDGaXEudBsjEsRpf3QIPAbSypIss6U/ielb2bDoBmkUnFyZd7B7+X8UuBADA/g9HCAglgdDkHNI2mDm4UWrm+mPgypihAnzsqx10bFnJkZDM5nFSeKsYgxU8gbzIlm6oDfet+QAVqUBg1YZf+wKWGp7ubnyqdO4447W+K4q7wrMlc0VnLmi8EUUcck4PVv7AG7InUiUlYm7uVxeuQzzDkU73FrByUQ/LKj10EKj9Lnq2SilTKllkgBCwVw4+DiQUdgVmMBv+TEQw=","ak.pv":"135","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/endirecto/" target="_blank"><span>En directo</span></a></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/belleza/" target="_self"><span>Belleza</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/belleza/" target="_self">Portada Belleza</a></li><li><a href="/belleza/maquillaje/" target="_self">Maquillaje</a></li><li><a href="/belleza/pelo/" target="_self">Peinados</a></li><li><a href="//www.divinity.es/belleza/defensasnaturales/" target="_self">Defensas Naturales</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/mamas/" target="_self"><span>Mamás</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/mamas/" target="_self">Portada Mamás</a></li><li><a href="/mamas/embarazos/" target="_self">Embarazos</a></li><li><a href="/mamas/nacimientos/" target="_self">Nacimientos</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/bodas/" target="_self"><span>Bodas</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/bodas/" target="_self">Portada Bodas</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/actualidad/" target="_self"><span>Actualidad</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/actualidad/" target="_self">Portada Actualidad</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/mujeres/" target="_self"><span>Mujeres</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/mujeres/" target="_self">Portada Mujeres</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/family/" target="_self"><span>Familia</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/family/" target="_self">Portada Familia</a></li><li><a href="/casa-real/" target="_self">Casa Real</a></li><li><a href="/family/baby-celebrities/" target="_self">Baby celebrities</a></li><li><a href="/family/pet-celebrities/" target="_self">Pet celebrities</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/parejas/" target="_self"><span>Parejas</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/parejas/" target="_self">Portada Parejas</a></li><li><a href="/parejas/amores/romances/" target="_self">Romances</a></li><li><a href="/parejas/amores/rupturas/" target="_self">Rupturas</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/cooltura/" target="_self"><span>Cooltura</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/cooltura/" target="_self">Portada Cooltura</a></li><li><a href="/cooltura/artistas/" target="_self">Artistas</a></li><li><a href="/cooltura/musicos/" target="_self">Músicos</a></li><li><a href="/cooltura/cine/" target="_self">Cine</a></li><li><a href="/cooltura/escritores/" target="_self">#Leeresdivinity</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/celebrities/" target="_self"><span>Famosos</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/celebrities/" target="_self">Portada Famosos</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/moda/" target="_self"><span>Moda</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/moda/" target="_self">Portada Moda</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/casas/" target="_self"><span>Casas</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/casas/" target="_self">Portada Casas</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/como/" target="_self"><span>Cómo hacer</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/como/" target="_self">Portada cómo hacer</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/divinity_tv/" target="_self"><span>DivinityTV</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/divinity_tv/" target="_self">Portada Divinity tv</a></li><li><a href="//www.divinity.es/ada-masali" target="_self">Ada Masali</a></li><li><a href="/love-is-in-the-air/" target="_self">Love is in the air</a></li><li><a href="//www.divinity.es/amor-a-segunda-vista" target="_self">Amor a segunda vista</a></li><li><a href="//www.divinity.es/me-robo-mi-vida" target="_self">Me robo mi vida</a></li><li><a href="/omer-suenos-robados/" target="_self">Ómer, sueños robados</a></li><li><a href="/hayat/" target="_self">Hayat: Amor sin palabras</a></li><li><a href="/nina-una-enfermera-diferente/" target="_self">Nina: una enfermera diferente</a></li><li><a href="/te-alquilo-mi-amor/" target="_self">Te alquilo mi amor</a></li><li><a href="//www.divinity.es/matrimonio-por-sorpresa/" target="_self">Matrimonio por sorpresa</a></li><li><a href="/habitacion-309/" target="_self">Habitación 309</a></li><li><a href="/mi-mentira-mas-dulce/" target="_self">Mi mentira más dulce</a></li><li><a href="/amar-es-primavera/" target="_self">Amar es primavera</a></li><li><a href="/trampa-de-amor/" target="_self">Trampa de amor</a></li><li><a href="/en-todas-partes-tu/" target="_self">En todas partes, tú</a></li><li><a href="/erkenci-kus-pajaro-sonador/" target="_self">Erkenci Kus: Pájaro soñador</a></li><li><a href="/karasevda/" target="_self">Kara Sevda</a></li><li><a href="/dulce-venganza/" target="_self">Dulce venganza</a></li><li><a href="//www.divinity.es/inadina-ask/" target="_self">Inadina Ask: amor obstinado</a></li><li><a href="/dolunay/" target="_self">Dolunay</a></li><li><a href="/encadenada/" target="_self">Encadenada</a></li><li><a href="/amor-en-blanco-y-negro/" target="_self">Amor en blanco y negro</a></li><li><a href="/mi-hogar-mi-destino/" target="_self">Mi hogar, mi destino</a></li><li><a href="/suhan/" target="_self">Sühan</a></li><li><a href="/anatomia-de-grey/" target="_self">Anatomía de Grey</a></li></ul></li><li><button class="navigationListItem__containerNavigationListItem-QaY-"><a href="/blogs/" target="_self"><span>Blogs</span></a><i aria-label="Icon Arrow Right" class="navigationListItem__icon-2qDP controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__arrow-3hX-" draggable="true"></i></button><ul class="groupNavigationList__subItemMenu-1x6O"><li><a href="/blogs/" target="_self">Portada blogs</a></li><li><a href="/blogs/divinosconnachomontes/" target="_self">Divin@s con Nacho Montes</a></li><li><a href="/blogs/oteradas/" target="_self">Oteradas</a></li><li><a href="/blogs/delapestanaaltacon/" target="_self">De la pestaña al tacón</a></li></ul></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/programas/guia-tv/" target="_self"><span>Guía TV</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="https://www.theluxonomist.es/" target="_self"><span>The Luxonomist</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="https://www.miteleplaza.es/" rel="sponsored" target="_blank"><span>Mitele PLAZA</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/divinityes" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/divinity_es" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin instagram" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__instagram-1jq_ socialCoin__default-2LNG" href="https://www.instagram.com/divinity_es" rel="nofollow" target="_blank"><i aria-label="Icon instagram" class="socialIcon__icon-bvFw socialIcon__instagram-H3-u socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div><a class="navigation__offLine-lsrT" draggable="true" href="//www.mediaset.es/suscripciones/" rel="nofollow" target="_blank"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcAlert" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><g class="null"><path d="M21.933 20.315l-1.632-2.59a7.417 7.417 0 0 1-1.151-3.957V11.5c0-2.864-2.007-5.286-4.75-6.066V3.81c0-.998-.852-1.81-1.9-1.81s-1.9.812-1.9 1.81v1.624c-2.744.78-4.75 3.202-4.75 6.066v2.268a7.422 7.422 0 0 1-1.151 3.957l-1.631 2.59a.433.433 0 0 0-.006.455c.085.142.241.23.412.23h18.051a.48.48 0 0 0 .413-.229.435.435 0 0 0-.005-.456zM9 22c.537 1.178 1.675 2 3 2s2.463-.822 3-2H9z"></path></g></svg></i><span class="color_alpha">Newsletter</span></button></a></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.divinity.es/legal.html" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.mediaset.es/inversores/es/" target="_self" title="Información corporativa">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/politica-de-privacidad/" target="_self" title="Politica de privacidad">Politica de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Configuración de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.mediaset.es/cookies.html" target="_self" title="Política de Cookies">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.publiesp.es/" rel="nofollow" target="_self" title="Gestión publicitaria">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.divinity.es/rss.xml" target="_self" title="RSS">RSS</a></li></ul></div></div></nav></div></div></div>
        <div id="megaSuperior_multisite"><div class="megaSuperior__megaContainer-2DQ2" id="MEGASUPERIOR" data-reactroot=""><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__mega_superior-uuqb" name="MS-AD" data-ms-ad-type="mega_superior"></div></div></div></div>
        <div id="hotlinks_multisite"><div class="hotlinks__container-1eKv hotlinks__opened-HmYj color_eta background_color_zeta" id="HOTLINKS" data-reactroot=""><div class="carouselHotlinks__container-2n77 carouselHotlinks__light-160R"><div class="carouselHotlinks__title-qyAa">DESTACADO<span class="carouselHotlinks__borderMobile-An71"></span></div><div class="carouselHotlinks__carousel-3VSS" data="coreCarousel"><div class="slick-slider coreCarouselInside slick-initialized" dir="ltr"><span class="coreCarousel__containerArrowLeft-Lckb"><i aria-label="Icon Arrow Left" class="null coreCarousel__arrow-3qi5 coreCarousel__leftInCarousel-1gR1 coreCarousel__deactivated-IMdl controlIcon__icon-k8gh controlIcon__arrowLeft-3uJy controlIcon__black-dLbh controlIcon__hoverWhite-2uyQ controlIcon__arrow-3hX-" draggable="true"></i></span><div class="slick-list"><div class="slick-track" style="width:0px;left:0px"><div style="outline:none" data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.divinity.es/actualidad/tamara-falco-fiesta-40-cumpleanos_18_3237945574.html#utm_source=hot_link" target="_self" title="Tamara Falcó cumple 40">Tamara Falcó cumple 40</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.divinity.es/mamas/embarazos/georgina-rodriguez-embarazo-cumple-hija-gemelos-foto_18_3237420499.html#utm_source=hot_link" target="_self" title="Georgina Rodríguez">Georgina Rodríguez</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.divinity.es/family/fonsi-nieto-marta-castro-bautizan-hijo-hugo_18_3237946422.html#utm_source=hot_link" target="_self" title="Fonsi Nieto y Marta Castro">Fonsi Nieto y Marta Castro</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.divinity.es/celebrities/todas-novias-sergio-ramos-antes-pilar-rubio-be5m_18_3209600146.html#utm_source=hot_link" target="_self" title="Sergio Ramos">Sergio Ramos</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.divinity.es/cooltura/cine/lady-gaga-carga-fotografo-defender-al-pacino_18_3237421126.html#utm_source=hot_link" target="_self" title="Lady Gaga">Lady Gaga</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="5" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.divinity.es/casa-real/miembros-casas-reales-vinculados-causa-lgtbi-be5m_18_3220622177.html#utm_source=hot_link" target="_self" title="Royals pro LGTBI">Royals pro LGTBI</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="6" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.divinity.es/belleza/rosa-lopez-cambia-look-flequillo-recto-corte-pelo-be5ma_18_3237420477.html#utm_source=hot_link" target="_self" title="Rosa López">Rosa López</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="7" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.divinity.es/celebrities/lucha-britney-spears-20-anos-contra-su-padre-be5m_18_3218000421.html#utm_source=hot_link" target="_self" title="Britney Spears">Britney Spears</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="8" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.divinity.es/actualidad/dani-martin-ataque-panico-psiquiatra-ictus_18_3237420777.html#utm_source=hot_link" target="_self" title="Dani Martín">Dani Martín</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="9" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.divinity.es/mamas/embarazos/quim-gutierrez-novia-paula-willems-embarazada-hijo-be5ma_18_3236898670.html#utm_source=hot_link" target="_self" title="Quim Gutiérrez">Quim Gutiérrez</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div><div style="outline:none" data-index="10" class="slick-slide" tabindex="-1" aria-hidden="true"><div><div tabindex="-1" style="width:100%;display:inline-block"><a class="carouselHotlinks__link-1r4n" draggable="true" href="//www.divinity.es/ultimas-noticias/#utm_source=hot_link" target="_self" title="Últimas noticias">Últimas noticias</a><span class="carouselHotlinks__separator-1B_V"></span></div></div></div></div></div><span class="coreCarousel__containerArrowRight-2rEj"><button aria-label="Icon Arrow Right" class="null coreCarousel__arrow-3qi5 coreCarousel__rightInCarousel-24I8 coreCarousel__active-1rmp controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__black-dLbh controlIcon__button-62jp controlIcon__hoverWhite-2uyQ controlIcon__arrow-3hX-" draggable="true"></button></span></div></div></div></div></div>
        <div id="alerts_multisite"><div class="alert__alertContainer-Z765" id="ALERT" data-reactroot=""><div class="alert__alert-1GYn alert__alert-opened-daxq alertTop"><div class="alert__cnt_alert-3Unw"><span class="alert__icon-313t icon__alert-bjMJ"></span><div class="alert__marquee-1q4O"><span class="alert__cnt_alert__title-7A1x"><a href="//www.divinity.es/actualidad/topacio-fresh-isabel-torres-instagram-despedida_18_3237421259.html#utm_source=alerta" class="" target="_blank">Topacio Fresh, a Isabel Torres</a><a href="//www.divinity.es/actualidad/topacio-fresh-isabel-torres-instagram-despedida_18_3237421259.html#utm_source=alerta" class="alert__lead-1WmA" target="_blank">Las palabras a la actriz tras saber que le quedan dos meses de vida</a></span></div><button class="alert__cnt_alert__close-239t icon__close-xYMM"></button></div></div></div></div>
        <div id="header_multisite"><div><header class="header__headerMultisiteContainer-1XnT header__headerContainer-1Yv7" id="HEADER"><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt
            header__white-pmFM
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button><a class="header__logo-fVdn " draggable="true" href="/" target="_self" title="divinity"><img alt="divinity" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 320w"/></a></div><div class="header__centerSide-tbBT"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/actualidad/" target="_self">Actualidad</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/celebrities/" target="_self">Famosos</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/family/" target="_self">Familia</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/belleza/" target="_self">Belleza</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/casas/" target="_self">Casas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/bodas/" target="_self">Bodas</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/moda/" target="_self">Moda</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/mujeres/" target="_self">Mujeres</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/divinity_tv/" target="_self">Series</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/programas/guia-tv/" target="_self">Guía TV</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/blogs/" target="_self">Blogs</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/como/" target="_self">Cómo hacer</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="https://www.miteleplaza.es/" rel="sponsored" target="_blank">Mitele PLAZA</a></div></li></ul></div></div></div></div></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__white-pmFM header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT header__leftAlignOnlyDesktop-sgvF"><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><span class="sectionsGroupMenu__leftSide-3FpN"><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="//www.divinity.es/family/" target="_self">Family</a></div></span></div><i aria-label="Icon Arrow Right" class="groupSpanSeparator__icon-1VvH header__separator-2mz3 controlIcon__icon-k8gh controlIcon__arrowRight-1JVe controlIcon__white-emYn controlIcon__arrow-3hX-" draggable="true"></i><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/casa-real/" target="_self">Familia real</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/family/baby-celebrities/" target="_self">Baby celebrities</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/family/pet-celebrities/" target="_self">Pet celebrities</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="header__linkTag--S1O"><a class="link__link-1f64" draggable="true" href="/mamas/" target="_self">Más en Mamás</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="/" target="_self" title="divinity"><img alt="divinity" class="image__image-1sGr" loading="lazy" sizes="100px" src="https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 800w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 768w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 640w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 600w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 480w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 360w, https://files.mediaset.es/cimg/1001/2019/10/01/divinity-claro_3d0a.svg?h=63 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="header__progress_bar-1FQE progressBar__progress_bar-rSWP background_color_beta"><span class="progressBar__percentage-3VkI background_color_iota" style="width:0%"></span></div><div class="breadcrumb breadcrumb__breadcrumb_menu-6Wz4"><div class="breadcrumb__cnt_breadCrumb_menu-1h02"><a href="//www.divinity.es/#utm_source=portada_mobile" class="breadcrumb__section_link_breadcrumb-2Dr-"><span class="breadcrumb__live_circle_breadcrumb-1BH0"></span>PORTADA</a><a href="//www.divinity.es/endirecto#utm_source=directo_mobile" class="breadcrumb__en_directo_breadcrumb-wqF-"><span class="breadcrumb__live_circle_breadcrumb-1BH0"></span>EN DIRECTO</a></div></div></div><div id="GANDALF"></div></header><div class="header__phantom-11TQ"><div id="MEGAPHANTOM"></div><div id="HOTLINKSPHANTOM"></div><div id="ALERTPHANTOM"></div><div class="header__firstHeader-3-sX"></div><div class="header__border-26vP"></div><div class="header__secondHeader-14m9"></div><div class="header__progress_bar-1FQE"></div><div class="header__liveBar-2OBn"></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR article__ART-1qGB background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__ad_container_billboard-3C4O  background_color_zeta"><div id="div-gpt-ad-billboard-3237946422" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__billboard-1TQG" name="MS-AD" data-ms-ad-type="billboard"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-left-3237946422" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_izq"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-sky-right-3237946422" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="sky_der"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante-3237946422" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante"></div></div></div><div><div class="ads__ad_container-20bh  background_color_zeta"><div id="div-gpt-ad-flotante_aux-3237946422" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 undefined" name="MS-AD" data-ms-ad-type="flotante_aux"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><div class="breadcrumbs__multisite-2Iix breadcrumbs__content_breadcrum-LTjy background_color_zeta"><ul class="breadcrumbs__list_breadcrum-rTDu"><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="/" target="_self">Portada</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="breadcrumbs__no_active-HsiK" href="//www.divinity.es/family/" target="_self">100 % Familia</a><span class="breadcrumbs__bar-2DJ2"></span></li><li class="breadcrumbs__item_breadcrum-xGrQ"><a class="undefined color_alpha" href="/family/" target="_self">Family</a></li></ul></div><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Fonsi Nieto y Marta Castro bautizan a su hijo Hugo</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx "><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx "><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx shareBar__mobile_only-pABu"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx shareBar__mobile_only-pABu"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-25VT authorComponent__multisite-Trob"><div class="authorComponent__info-3zR9"><span class="authorComponent__gray-7_zA "><span class="authorComponent__gray-7_zA autor-signature">divinity.es</span></span><div class="authorComponent__gray-7_zA authorComponent__content_tag-udcV"><time class="authorComponent__gray-7_zA authorComponent__content_published-202s" dateTime="2021-11-20T17:03:34+01:00"><span class="authorComponent__content_Date-1oBG"><span> 20/11/2021 </span><span class="authorComponent__bullet-1CFf"></span><span> 17:03h. </span></span></time></div></div></div></div><div class="embeddedOpeningItem__container-2FeZ embeddedOpeningItem__landscape-3igB"><div class="authorImage__content-wrix"><img title="Fonsi Nieto y Marta Castro bautizan a su hijo Hugo" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg?w=1200" srcSet="https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg?w=1200 1200w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg?w=320 320w" sizes="(min-width: 960px) 1200px, 100vw" alt="Fonsi Nieto y Marta Castro bautizan a su hijo Hugo" role=""/></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Fonsi Nieto, Marta Castro y el pequeño Hugo</span><span class="article__author-2ubj">Redes sociales</span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-1bMe"><ul class="summaryElement__list-jM7C"><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">El expiloto y la empresaria han bautizado a su hijo de un año</h2></li><li class="summaryElement__list_item-1Z6_"><span class="summaryElement__bullet-100Q"></span><h2 class="summaryElement__summary-2uMb">La pareja ha decidido celebrar el bautismo de Hugo en la más estricta intimidad</h2></li></ul></div><div><p class="color_eta"><strong>Fonsi Nieto</strong> y <strong>Marta Castro</strong> están de celebración. Para la pareja este 20 de noviembre está siendo un día muy especial, pues <strong>acaban de bautizar a Hugo</strong>, que acaba de cumplir su primer año de vida. El primer hijo en común del matrimonio <a href="//www.divinity.es/family/baby-celebrities/marta-castro-fonsi-nieto-primer-hijo-hugo-be5ma_18_3031620276.html">llegaba al mundo en octubre de 2020,</a> sin embargo, debido a la delicada situación sanitaria en la que nos encontrábamos entonces, decidieron esperar hasta encontrar <strong>el momento perfecto.</strong>
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-1-3237946422" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos1-3uOX" name="MS-AD" data-ms-ad-type="roba_pos1"></div></div></div><div><p class="color_eta">El día por fin ha llegado y Marta y Fonsi ya han bautizado a su &quot;monito&quot;<strong>.</strong> A pesar de todo, y debido a los repuntes, a las restricciones y protocolos de seguridad y al miedo al contagio a sus seres queridos, la pareja ha decidido celebrar el bautizo de Hugo <strong>en la más estricta intimidad.</strong>
</p></div><div class="unknownEmbedded__container-RAUp unknownEmbedded__instagram-3l3m color_eta"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CWgE_yCKVtS/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicaci&oacute;n en Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/CWgE_yCKVtS/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicaci&oacute;n compartida de Marta Castro (@martacastro84)</a></p>
</div>
</blockquote>
<innerscript async="" src="//www.instagram.com/embed.js"></innerscript>
</div><div><p class="color_eta">Tal y como comentaba el <strong>ex de Alba Carrillo</strong> recientemente a una conocida revista, como invitados únicamente asistirían miembros cercanos a su familia y a la de su mujer. Como no podía ser de otro modo, <strong>Lucas Nieto Carrillo,</strong> fruto de su relación fallida con la modelo, no se ha perdido el bautismo de su hermanito.
</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__ad_container_roba-3QcB  background_color_zeta"><div id="div-gpt-ad-roba-2-3237946422" class="ads__ad_element-2X02 ads__uncollapsed-yLk7 ads__roba_pos2-3Ea8" name="MS-AD" data-ms-ad-type="roba_pos2"></div></div></div><div><p class="color_eta">Ha sido la propia Marta Castro la encargada de compartir algunos de los momentos vividos en este día tan especial a través de sus redes.<strong> &quot;Bautizo de mi chiquitito&quot;</strong>, ha escrito junto a un post en el que se puede ver a madre e hijo en el jardín de su casa, cogidos de la mano y listos para encarar este importante día en la vida del pequeño.
</p></div><div class="embeddedBodyItem__authorImage-3_6D"><div class="authorImage__content-wrix"><img title="" class="authorImage__author_image__full-1Zi8" loading="lazy" src="https://album.mediaset.es/eimg/10000/2021/11/20/clipping_l6D3sY_e222.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/10000/2021/11/20/clipping_l6D3sY_e222.jpg?w=1024 1024w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_l6D3sY_e222.jpg?w=800 800w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_l6D3sY_e222.jpg?w=768 768w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_l6D3sY_e222.jpg?w=640 640w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_l6D3sY_e222.jpg?w=600 600w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_l6D3sY_e222.jpg?w=480 480w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_l6D3sY_e222.jpg?w=360 360w, https://album.mediaset.es/eimg/10000/2021/11/20/clipping_l6D3sY_e222.jpg?w=320 320w" sizes="(min-width: 960px) 634px, 100vw" alt="martacastro84_258861661_617106842658461_8397814077707215258_n" role=""/><div class="authorImage__articleFooter-1p7v"><span class="authorImage__info-1wvV">Fonsi Nieto y Marta Castro tras el bautizo de su hijo Hugo</span><span class="authorImage__author-1ZOs">Redes sociales</span></div></div></div><div><p class="color_eta">Hugo, que ya camina y cada día está más grande, ha lucido un pantaloncito de color beige, calcetines altos con borlas del mismo tono, patucos marrones y jersecito de color blanco. Para el frío, un bonito abrigo en color topo. Su madre, también ha estado muy acertada con su traje de nido de abeja en color blanco roto firmado por Inés Martín Alcalde, que ha combinado con unos bonitos zapatos de tacón en color azul eléctrico de Fígara. 
</p></div><div class="editorialSupport__container-2XMy"><h4 class="editorialSupport__title-IUiV">MÁS</h4><ul class="editorialSupport__list-25Ms null"><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" draggable="true" href="/belleza/fonsi-nieto-cambio-fisico-metodo-entrenamiento-dieta-macros-be5ma_18_3207495802.html#utm_source=apoyo_editorial_articulo" target="_self">El espectacular cambio físico de Fonsi Nieto tras 12 semanas de entrenamiento</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" draggable="true" href="/celebrities/todos-novios-elsa-pataky-antes-chris-hemsworth-be5m_18_3162349371.html#utm_source=apoyo_editorial_articulo" target="_self">De Fonsi Nieto a Adrien Brody: los hombres que han pasado por la vida de Elsa Pataky</a> </h4></li><li class="editorialSupport__item-1IvZ"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest-2a6F border_color_alpha" draggable="true" href="/family/fonsi-nieto-escribe-carta-padre-alfonso-gonzalez-muerte-be5ma_18_3118245075.html#utm_source=apoyo_editorial_articulo" target="_self">Fonsi Nieto escribe una emotiva carta a su padre un año después de su muerte</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="tagsList__content_tag-3W1Q"><h4 class="tagsList__title-3Qot color_eta">Etiquetas</h4><ul class="tagsList__listTag-t3RR"><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.divinity.es/personajes/fonsi-nieto/">Fonsi Nieto</a></li><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.divinity.es/tags/bautizos-hijos-de-famosos/">Bautizos hijos de famosos</a></li><li class="tagsList__item-zCOY"><a class="tagsList__tag-2zo6 color_eta tagsList__tagStyles-2yzO" href="//www.divinity.es/tags/hijos-de-famosos/">Hijos de famosos</a></li></ul></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Más noticias de...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.divinity.es/personajes" class="" target="_self">Celebrities</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es/ultimas-noticias/" class="" target="_self">Últimas noticias</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es/noticias-en-imagen/" class="" target="_self">Noticias en imagen</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es/noticias-en-video/" class="" target="_self">Noticias en vídeo</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.telecinco.es/gente5/" class="" target="_blank">Castings</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" class="" target="_blank">Contacta</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" class="" target="_blank">Autorregulación</a></li><li class="footer__list_item-25BY"><a href="https://www.rrhhempleo.mediaset.es" class="" target="_blank">Trabaja en nuestro grupo</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" class="" target="_blank">Ventas internacionales</a></li><li class="footer__list_item-25BY"><a href="https://www.miteleplaza.es/" class="" rel="nofollow" target="_blank">Mitele PLAZA</a></li><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" class="" target="_self">Comprar entradas</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.com/master-contenidos-audiovisuales-mediaset-madrid/" class="" rel="nofollow" target="_blank">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="https://masquecochesrenting.es/" class="" rel="nofollow" target="_blank">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="https://www.clubvivalavida.com/" class="" rel="sponsored" target="_blank">Club Viva la Vida</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" class="" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" class="" rel="nofollow" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" class="" rel="nofollow" target="_blank">El tiempo hoy</a></li><li class="footer__list_item-25BY"><a href="http://www.niusdiario.es/" class="" target="_blank">NIUS</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span class=""></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.divinity.es/legal.html" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.mediaset.es/inversores/es/" target="_self">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/politica-de-privacidad/" target="_self">Politica de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Configuración de Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="//www.mediaset.es/cookies.html" target="_self">Política de Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.publiesp.es/" rel="nofollow" target="_self">Gestión publicitaria</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="//www.divinity.es/rss.xml" target="_self">RSS</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2021 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div><div class="footer__end_confianza-3iuZ"><a aria-label="Confianza online" class="brandIcon__icon-1fyM brandIcon__confianza-312i" draggable="true" href="//www.confianzaonline.es/empresas/conecta5.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">window.$REACTBASE_STATE.megaSuperior_multisite = {"model":{"pv":null},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.hotlinks_multisite = {"model":{"pv":null,"isLightTheme":true},"hotLinks":{"id":18197,"title":"DESTACADO","links":[{"title":"Tamara Falcó cumple 40","href":"//www.divinity.es/actualidad/tamara-falco-fiesta-40-cumpleanos_18_3237945574.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0119},{"title":"Georgina Rodríguez","href":"//www.divinity.es/mamas/embarazos/georgina-rodriguez-embarazo-cumple-hija-gemelos-foto_18_3237420499.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0047},{"title":"Fonsi Nieto y Marta Castro","href":"//www.divinity.es/family/fonsi-nieto-marta-castro-bautizan-hijo-hugo_18_3237946422.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0037},{"title":"Sergio Ramos","href":"//www.divinity.es/celebrities/todas-novias-sergio-ramos-antes-pilar-rubio-be5m_18_3209600146.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0035},{"title":"Lady Gaga","href":"//www.divinity.es/cooltura/cine/lady-gaga-carga-fotografo-defender-al-pacino_18_3237421126.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0031},{"title":"Royals pro LGTBI","href":"//www.divinity.es/casa-real/miembros-casas-reales-vinculados-causa-lgtbi-be5m_18_3220622177.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0031},{"title":"Rosa López","href":"//www.divinity.es/belleza/rosa-lopez-cambia-look-flequillo-recto-corte-pelo-be5ma_18_3237420477.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0043},{"title":"Britney Spears","href":"//www.divinity.es/celebrities/lucha-britney-spears-20-anos-contra-su-padre-be5m_18_3218000421.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0019},{"title":"Dani Martín","href":"//www.divinity.es/actualidad/dani-martin-ataque-panico-psiquiatra-ictus_18_3237420777.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0031},{"title":"Quim Gutiérrez","href":"//www.divinity.es/mamas/embarazos/quim-gutierrez-novia-paula-willems-embarazada-hijo-be5ma_18_3236898670.html#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0016},{"title":"Últimas noticias","href":"//www.divinity.es/ultimas-noticias/#utm_source=hot_link","target":"_self","_elapsedSeconds":0.0001}]},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">window.$REACTBASE_STATE.alerts_multisite = {"model":{"alertClosed":false,"pv":null},"alert":{"id":3,"date":"2021-11-19T15:46:26+01:00","type":"alert","topic":{"data":"Topacio Fresh, a Isabel Torres","link":{"title":"Topacio Fresh, a Isabel Torres","href":"//www.divinity.es/actualidad/topacio-fresh-isabel-torres-instagram-despedida_18_3237421259.html#utm_source=alerta","target":"_blank","_elapsedSeconds":0.0017},"_elapsedSeconds":0.0008},"content":{"data":"Las palabras a la actriz tras saber que le quedan dos meses de vida","link":{"title":"Las palabras a la actriz tras saber que le quedan dos meses de vida","href":"//www.divinity.es/actualidad/topacio-fresh-isabel-torres-instagram-despedida_18_3237421259.html#utm_source=alerta","target":"_blank","_elapsedSeconds":0.0007},"_elapsedSeconds":0.0001}},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":false,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","userName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}}</script>
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies.html\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'divinity.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript"></script>
        <script async src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1637029986"></script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1637029986"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1637029986"></script><script async type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/megaSuperiorMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/hotlinksMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/alertsMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/headerMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/navigationMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/footerMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/commons.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/pageMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/articleMultisite.bundle.js?hash=1637029986"></script><script defer type="text/javascript" src="https://baul.mediaset.es/dist/MSPlayerWrapper.bundle.js?hash=1637029986"></script>

        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.megaSuperior_multisiteClient)megaSuperior_multisiteClient("megaSuperior_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.hotlinks_multisiteClient)hotlinks_multisiteClient("hotlinks_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.alerts_multisiteClient)alerts_multisiteClient("alerts_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.header_multisiteClient)header_multisiteClient("header_multisite")})</script>
        
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.article_multisiteClient)article_multisiteClient("article_multisite")})</script>
        <script type="text/javascript">document.addEventListener('DOMContentLoaded', () => {if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite")})</script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.divinity.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_divinity.png","areaServed":"ES","sameAs":["https://www.facebook.com/divinityes","https://twitter.com/divinity_es","https://www.instagram.com/divinity_es","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ","https://es.wikipedia.org/wiki/Divinity"],"name":"Divinity Televisión Española","description":"La programación de Divinity refleja el espíritu del mundo de las celebrities, las tendencias y la crónica social.","alternateName":"Canal de televisión abierta español","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"}}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"TelevisionChannel","name":"Divinity","url":"https://www.divinity.es/endirecto/","description":"Divinity es un canal de televisión abierta español operado por Mediaset España Comunicación, cuya programación va orientada principalmente a la actualidad de moda, celebrities y tendencias","broadcastServiceTier":"Standard","inBroadcastLineup":[{"@type":"CableOrSatelliteService","name":"MiTele","availableChannel":{"@type":"ServiceChannel","ServiceUrl":"https://www.mitele.es/directo/divinity","availableLanguage":"es"}},{"@type":"CableOrSatelliteService","name":"Movistar+"},{"@type":"CableOrSatelliteService","name":"Vodafone TV"},{"@type":"CableOrSatelliteService","name":"TDT"}],"providesBroadcastService":{"@type":"BroadcastService","name":"Divinity","videoformat":"HD","broadcastDisplayName":"Divinity","areaServed":"ES","broadcastAffiliateOf":{"@type":"Corporation","name":"Mediaset España Comunicación","url":"https://www.mediaset.es/"}}}</script> 
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Fonsi Nieto y Marta Castro bautizan a su hijo Hugo - Divinity","datePublished":"2021-11-20T17:03:34+01:00","dateModified":"2021-11-20T17:03:34+01:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.divinity.es/family/fonsi-nieto-marta-castro-bautizan-hijo-hugo_18_3237946422.html"},"publisher":{"@type":"Organization","name":"Divinity.es","logo":{"@type":"ImageObject","url":"https://baul.mediaset.es/dist/assets/seo/logo_divinity.png","width":300,"height":115}},"image":[{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg?w=1024","representativeOfPage":true,"name":"Fonsi Nieto y Marta Castro bautizan a su hijo Hugo","description":"Fonsi Nieto y Marta Castro bautizan a su hijo Hugo","width":1024,"height":576},{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg?w=1200","representativeOfPage":true,"name":"Fonsi Nieto y Marta Castro bautizan a su hijo Hugo","description":"Fonsi Nieto y Marta Castro bautizan a su hijo Hugo","width":1200,"height":675},{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/10000/2021/11/20/clipping_IgF484_490c.jpg?w=1200&h=900","representativeOfPage":true,"name":"Fonsi Nieto y Marta Castro bautizan a su hijo Hugo","description":"Fonsi Nieto y Marta Castro bautizan a su hijo Hugo","width":1200,"height":900}],"author":[{"@type":"Organization","name":"Divinity.es"}],"articleBody":"Fonsi Nieto y Marta Castro están de celebración. Para la pareja este 20 de noviembre está siendo un día muy especial, pues acaban de bautizar a Hugo, que acaba de cumplir su primer año de vida. El primer hijo en común del matrimonio llegaba al mundo en octubre de 2020, sin embargo, debido a la delicada situación sanitaria en la que nos encontrábamos entonces, decidieron esperar hasta encontrar el momento perfecto.\n El día por fin ha llegado y Marta y Fonsi ya han bautizado a su \"monito\". A pesar de todo, y debido a los repuntes, a las restricciones y protocolos de seguridad y al miedo al contagio a sus seres queridos, la pareja ha decidido celebrar el bautizo de Hugo en la más estricta intimidad.\n  Tal y como comentaba el ex de Alba Carrillo recientemente a una conocida revista, como invitados únicamente asistirían miembros cercanos a su familia y a la de su mujer. Como no podía ser de otro modo, Lucas Nieto Carrillo, fruto de su relación fallida con la modelo, no se ha perdido el bautismo de su hermanito.\n Ha sido la propia Marta Castro la encargada de compartir algunos de los momentos vividos en este día tan especial a través de sus redes. \"Bautizo de mi chiquitito\", ha escrito junto a un post en el que se puede ver a madre e hijo en el jardín de su casa, cogidos de la mano y listos para encarar este importante día en la vida del pequeño.\n  Hugo, que ya camina y cada día está más grande, ha lucido un pantaloncito de color beige, calcetines altos con borlas del mismo tono, patucos marrones y jersecito de color blanco. Para el frío, un bonito abrigo en color topo. Su madre, también ha estado muy acertada con su traje de nido de abeja en color blanco roto firmado por Inés Martín Alcalde, que ha combinado con unos bonitos zapatos de tacón en color azul eléctrico de Fígara. \n","character":{"@type":"Person","name":"Fonsi Nieto"},"alternativeHeadline":["El expiloto y la empresaria han bautizado a su hijo de un año","La pareja ha decidido celebrar el bautismo de Hugo en la más estricta intimidad"],"associatedMedia":[{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/10000/2021/11/20/clipping_l6D3sY_e222.jpg","name":"martacastro84_258861661_617106842658461_8397814077707215258_n","description":"martacastro84_258861661_617106842658461_8397814077707215258_n"}],"articleSection":["family"]}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.divinity.es/","name":"Divinity"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.divinity.es/family/","name":"100 % Familia"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.divinity.es/family/","name":"Family"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.divinity.es/family/fonsi-nieto-marta-castro-bautizan-hijo-hugo_18_3237946422.html","name":"Fonsi Nieto y Marta Castro bautizan a su hijo Hugo - Divinity"}}]}</script> 
    </body>
</html>

